<!DOCTYPE html>

<html>
<head>
	<base href="http://www.novinite.com/">
	<META http-equiv="Content-Type" content="text/html; charset=utf-8">
	<title>CEC Announces Public Procurement Order for BGN 90,000 - Novinite.com - Sofia News Agency</title>
	<meta name="title" content="CEC Announces Public Procurement Order for BGN 90,000 - Novinite.com - Sofia News Agency" />
	<meta http-equiv="Description" content="The Central Election Commission has announced a public procurement order for consultancy services for the organisation and holding of an explanatory campaign in Internet media and the management of communications via Facebook during the upcoming elections for MPs on March 26.According to the announcement published on the website of the Public Procurement Orders Agency, the estimated value of the order is BGN 90,000 (VAT excluded).">
	<meta http-equiv="Keywords" content="public procurement order, campaign, elections, CEC, breaking, news, bg, bulgaria, novini, novinite, hot, newsletter, daily">
	<meta name="Author" content="M3 Web - http://m3web.bg">
	<link rel="canonical" href="http://www.novinite.com/articles/178773/CEC+Announces+Public+Procurement+Order+for+BGN+90%2C000" />
<meta property="og:url" content="http://www.novinite.com/articles/178773/CEC+Announces+Public+Procurement+Order+for+BGN+90%2C000"/>
<meta property="og:title" content="CEC Announces Public Procurement Order for BGN 90,000 - Novinite.com - Sofia News Agency"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="The Central Election Commission has announced a public procurement order for consultancy services for the organisation and holding of an explanatory campaign in Internet media and the management of communications via Facebook during the upcoming elections for MPs on March 26.According to the announcement published on the website of the Public Procurement Orders Agency, the estimated value of the order is BGN 90,000 (VAT excluded)."/>
<meta property="og:image" content="http://www.novinite.com/media/images/2017-02/photo_verybig_178773.jpg"/>
	<meta property="fb:admins" content="720047876,812913521"/>
	<meta name="verify-v1" content="6qlQdLBGNcWbF4R1DGIpYKKygyc4NG/xLxBZYsNmZ38=" />
	<LINK REL="alternate" TITLE="Sofia News Agency RSS" HREF="http://www.novinite.com/services/news_rdf.php" TYPE="application/rss+xml">
		<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>
	<style>
		@import url("css/jquery.dateinput.css");
		@import url("css/style201409.css?m=24");
			</style>
	<!--[if lt IE 7]>
		<style>
			.png { behavior:expression((this.runtimeStyle.behavior="none")&&(this.pngSet?this.pngSet=true:(this.nodeName == "IMG" && this.src.toLowerCase().indexOf('.png')>-1?(this.runtimeStyle.backgroundImage = "none", this.runtimeStyle.filter = "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='" + this.src + "', sizingMethod='image')", this.src = "images/blank.gif"):(this.origBg = this.origBg? this.origBg :this.currentStyle.backgroundImage.toString().replace('url("','').replace('")',''), this.runtimeStyle.filter = "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='" + this.origBg + "', sizingMethod='crop')", this.runtimeStyle.backgroundImage = "none")),this.pngSet=true)); }
		
		</style>
	<![endif]-->
	<!--[if lt IE 8]>
		<style>
			div#content p#space { height: 20px; margin: 0px; padding: 0px; display: block; } 
		</style>
	<![endif]-->
	<!--[if lt IE 9]>
		<style>
			div#rates { margin: 0px 0px 0px 0px; }
		</style>
	<![endif]-->
	
	<script type="text/javascript" src="js/jquery-1.8.3.min.js"></script>
	<script type="text/javascript" language="JavaScript" src="js/jquery.cookie.js"></script>
	<script type="text/javascript" language="JavaScript" src="js/flowplayer-3.1.4.min.js"></script>
	<script type="text/javascript" language="JavaScript" src="js/jquery.tools.scrollable.min.js"></script>
	<script type="text/javascript" language="JavaScript" src="js/jquery.tools.form.min.js?m=1"></script>
	<script type="text/javascript" language="JavaScript" src="js/global.js"></script>
	<script type="text/javascript" language="JavaScript" src="js/ajax.js"></script>
		<script language="JavaScript">
		var now = new Date();
	</script>
	
	<script language="JavaScript" src="js/jquery.fancybox.pack.js" type="text/javascript"></script>  
	<link rel="stylesheet" type="text/css" href="css/jquery.fancybox.css">
		<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
	<script type="text/javascript">stLight.options({publisher: "78e95857-f7a9-44cd-a6ea-b5895dd97401", doNotHash: false, doNotCopy: false, hashAddressBar: false, onhover:false});</script>
	<link media="screen" type="text/css" rel="stylesheet" href="http://w.sharethis.com/gallery/shareegg/shareegg.css"></link>

</head>

<body>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-124244-1']);
  _gaq.push(['_setDomainName', 'novinite.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- (C)2000-2015 Gemius SA - gemiusAudience / novinite.com / Inner Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ogI1X39rHVhu.P6GyfIzP7RHfbrKejtipTvWWQ1jeg7..7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- 
<a name="top"></a>-->
<a target="_blank" id="wallLink" class="" name="wallpaper"></a>
	<div id="wrapper-1">
	
		<ul id="onemediagroup">
			<li><a href="http://inews.bg/" target="_blank"><span>iNews</span></a></li>
			<li><a href="http://novinite.bg/" target="_blank"><span>Novinite</span></a></li>
			<li><a href="http://econ.bg/" target="_blank"><span>Econ</span></a></li>
			<li><a href="http://3e-news.net/" target="_blank"><span>3e-News</span></a></li>
			<li><a href="http://www.doctoronline.bg/" target="_blank"><span>DoctorOnline</span></a></li>
			<li><a href="http://insmarket.bg/" target="_blank"><span>Insmarket</span></a></li>
			<li><a href="http://jenite.bg/" target="_blank"><span>Jenite</span></a></li>
			<li><a href="http://div.bg/" target="_blank"><span>Div</span></a></li>
			<li><a href="http://sporta.bg/" target="_blank"><span>Sporta</span></a></li>
			<li><a href="http://fitwell.bg/" target="_blank"><span>FitWell</span></a></li>
			<li><a href="http://sportuvai.bg/" target="_blank"><span>Sportuvai</span></a></li>
			<li><a href="http://www.peika.bg/" target="_blank"><span>Peika</span></a></li>
			<li><a href="http://www.nasamnatam.com/" target="_blank"><span>NasamNatam</span></a></li>
			<li><a href="http://sever.bg/" target="_blank"><span>Sever</span></a></li>
			<li><a href="http://programata.tv/" target="_blank"><span>Programata</span></a></li>
			<li><a href="http://get.bg/" target="_blank"><span>Get</span></a></li>
			<li><a href="http://www.novinite.com/" target="_blank"><span>News in English</span></a></li>
		</ul>
		<div class="clear"></div>		<div id="header">
			<div id="header_top_container">
				<div id="stats">
					<div id="stats_left">
					<span><strong>Feb 9, 2017</strong></span> &middot; <span>161327 articles</span> &middot; <span>666 interviews</span> &middot; <span>10545 pictures</span> &middot; <span>7307 subscribers</span> &middot; <!-- <span>100 online</span> -->					</div>
					<div id="rates" onclick="openWindow('currency_conv.php', '', 330, 267, 'no'); return false;" title="Currency Converter">
						
		USD <span class="up">1.83388</span>EUR <span class="eq">1.95583</span>GBP <span class="up">2.29248</span>
					</div>
					<div id="languages">
						<span>News in:</span>
						<a id="novinite_bg" href="http://novinite.bg" target="_blank" title="Новините на български"></a>
						<a id="novinite_ru" href="http://novinite.ru" target="_blank" title="Новините на русском"></a>
					</div>
				</div>
				<div class="clear"></div>
			</div>
			<div class="main_container">
				<div id="header_bottom_container">
					<a id="logo" href="./" title="CEC Announces Public Procurement Order for BGN 90,000 - Novinite.com - Sofia News Agency"><img src="images201306/novinite_logo1.png" alt="" width="293" height="55" border="0"></a>					<div id="weather">
												
							<div class="weather_city" id="weather_1" style="background: url(http://www.novinite.com/images200902/weather_big/28.png) no-repeat 80px -8px;">
								<div class="city">Sofia</div>
								<div class="clear"></div>
								<span class="deg">1&deg;C</span>
							</div>
							<div class="weather_city" id="weather_2" style="background: url(http://www.novinite.com/images200902/weather_big/26.png) no-repeat 80px -8px;">
								<div class="city">Plovdiv</div>
								<div class="clear"></div>
								<span class="deg">1&deg;C</span>
							</div>
							<div class="weather_city" id="weather_3" style="background: url(http://www.novinite.com/images200902/weather_big/16.png) no-repeat 80px -8px;">
								<div class="city">Varna</div>
								<div class="clear"></div>
								<span class="deg">-2&deg;C</span>
							</div>
						<div id="more_cities">
							More cities&nbsp;&raquo;
							<ul id="weather_list">
							<li><a href="#" onclick="weather_switch_city('1'); return false;">Sofia</a></li>
							<li><a href="#" onclick="weather_switch_city('2'); return false;">Plovdiv</a></li>
							<li><a href="#" onclick="weather_switch_city('3'); return false;">Varna</a></li>
							</ul>
						</div>					</div>
					<script type="text/javascript">
						$(document).ready(function(){
							$( "div#weather #more_cities,div#weather div.city" ).on({
								mouseenter: function() {
									$("ul#weather_list").css("display","block");
								}, mouseleave: function() {
									$("ul#weather_list").css("display","none");
								}
							});
						});
						
						function weather_switch_city(city) {
							$.cookie("weather_city", city, { expires: 365 });
							$("div#weather div.weather_city").css("display", "none");
							$("div#weather div#weather_" + city).css("display", "block");
							$(".weather_list").css("display","none");
						}
						
						show_weather = "div#weather_" + $.cookie("weather_city");
						if ($(show_weather).lenght >0 ){
							$("div#weather div.weather_city").css("display", "none");
							$(show_weather).css("display", "block");
						} 
						
					</script>
					<div id="follow_us">
						<a id="follow_facebook" href="http://www.facebook.com/pages/Novinitecom-Sofia-News-Agency/59362904867" target="_blank"></a>
						<a id="follow_twitter" href="http://twitter.com/novinite_com" target="_blank"></a>
						<div class="clear"></div>
						<a id="follow_gplus" href="https://plus.google.com/108546539903062375363/posts" target="_blank"></a>
						<a id="follow_rss" href="rss_subscribe" target="_blank"></a>
					</div>
					<div id="tomobile">
						<a href="http://m.novinite.com/"><div id="mobile_icon" href="http://m.novinite.com/"></div></a>
						<div class="clear"></div>
						<a href="http://m.novinite.com/">Mobile version</a>
					</div>
					<form name="newssearch" action="/search_news" method="get" id="searchform">
						<label>Search</label><br/>
						<input type="Hidden" name="do_search" value="no">
						<input class="txt" type="Text" name="thequery">
						<input type="image" src="images201409/search_button.jpg" id="submit_form_search" />
					</form>
					<!-- login -->
					<div id="login_register">
													<div id="reg_btn">
								<a class="button1 blue_button" href="register" id="top_register_btn">Register</a>
							</div>
							<div class="clear" style="height: 2px;"></div>
							<div id="lgn_btn">
								<a class="button1" href="login" id="top_login_btn">Login</a>
							</div>
							<script type="text/javascript">
								$("a#top_login_btn").attr("href", "ajax/login_form.php");
								$("a#top_register_btn").attr("href", "ajax/register_form.php");
								$("a#top_login_btn, a#top_register_btn").fancybox({
									type: "iframe",
									afterLoad: function(){
										this.width = 500;
									}
								});
							</script>
											</div>
					<!-- login -->
				</div>
			</div> <!-- main_container -->
		</div> <!-- header -->
		
		<div id="nav">
			<ul>
					
						<li><a href="articles/category/1/Business" title="Business">BUSINESS</a></li>
						<li class="active"><a href="articles/category/2/Politics" title="Politics">POLITICS</a></li>
						<li><a href="articles/category/30/World" title="World News">WORLD</a></li>
						<li><a href="articles/category/3/Society" title="Society">SOCIETY</a></li>
						<li><a href="articles/category/4/Sports" title="Sports">SPORTS</a></li>
						<li id="nav_forum"><a href="forum" title="Forum">FORUM</a></li>
						<li class="small" id="nav_latest"><a href="latest" title="Bulgarian News">Latest</a></li>
						<li class="small" id="nav_lifestyle"><a href="articles/category/26/Culture" title="Culture">Culture</a></li>
						<li class="small" id="nav_crime"><a href="articles/category/5/Crime" title="Crime">Crime</a></li>
						<!-- <li class="small" id="nav_press"><a href="articles/category/13/Press+Corner" title="Press Corner">Press</a></li> -->
						<li class="small" id="nav_bestinbg">
							<div id="bestinbg" style="margin-left: 3px; ">
								<div class="submenu">
									<span></span><a href="bulgaria_best.php#d7">&middot; Hotels 5*</a><a href="bulgaria_best.php#d8">&middot; Hotels 4*</a><a href="bulgaria_best.php#d9">&middot; Hotels 3*</a><a href="bulgaria_best.php#d14">&middot; Apartment Houses</a><a href="bulgaria_best.php#d2">&middot; Bar&amp;Restaurants</a><a href="bulgaria_best.php#d6">&middot; Rent-a-car</a><a href="bulgaria_best.php#d12">&middot; Casino</a><a href="bulgaria_best.php#d13">&middot; Sport</a><a href="bulgaria_best.php#d10">&middot; Mountain resorts</a><a href="bulgaria_best.php#d11">&middot; Sea resorts</a><a href="bulgaria_best.php#d24">&middot; Education</a><a href="bulgaria_best.php#d4">&middot; Entertainment</a><a href="bulgaria_best.php#d5">&middot; Shopping</a><a href="bulgaria_best.php#d16">&middot; Health Clinics</a><a href="bulgaria_best.php#d18">&middot; Beauty Zone</a><a href="bulgaria_best.php#d17">&middot; Public Safety</a><a href="bulgaria_best.php#d23">&middot; Business Finance</a>
								</div>
							</div>
							<a href="bulgaria_best.php" title="Best in Bulgaria">Best in BG</a>
						</li>
						<li class="small" id="nav_insider"><a href="articles/category/81/Novinite+Insider" title="Editorial">Novinite Insider</a></li>
						<li class="small" id="nav_special">	
							<div id="bestinbg">
								<div class="submenu">
									<a href="articles/category/155/Radisson+Blu">&middot; Radisson Blu</a>
									<a href="articles/category/140/4Seasons">&middot; 4 Seasons</a>
									<!-- <a href="energy_survey.php">&middot; Energy Survey</a>-->
									<a href="french_survey.php">&middot; French Survey </a>
									<!-- <a href="turkish_week.php">&middot; Turkish Week</a>-->
									<a href="investors.php">&middot; Investors Survey</a>
									<a href="austrian_week.php">&middot; Austrian Survey</a>
									<a href="italian_week.php">&middot; Italian Survey</a>
									<a href="us_week.php">&middot; US Survey</a>
									<a href="greek_week.php">&middot; Greek Survey</a>
									<a href="dutch_week.php">&middot; Dutch Survey</a>
								</div>
							</div>
							<a href="#" title="Surveys">Special Topics</a>
						</li>			</ul>
			<script language="JavaScript">
				$( "div#nav ul li:last-child" ).css("border-right","0px");
				/* main menu */
				var timeout    = 500;
				var closetimer = 0;
				var ddmenuitem = 0;
				
				function mainmenu_open() {  
					mainmenu_canceltimer();
					mainmenu_close();
					ddmenuitem = $(this).find('div').css('display', 'block');
				}
				
				function mainmenu_close() {  
					if(ddmenuitem) {
						ddmenuitem.css('display', 'none');
					}
				}
				
				function mainmenu_timer() {  
					closetimer = window.setTimeout(mainmenu_close, timeout);
				}
				
				function mainmenu_canceltimer() {  
					if(closetimer) {  
						window.clearTimeout(closetimer);
						closetimer = null;
					}
				}
				
				$('div#nav ul > li').bind('mouseover', mainmenu_open);
				$('div#nav ul > li').bind('mouseout',  mainmenu_timer)
				
				document.onclick = mainmenu_close;
				/* main menu */
			
			</script>
		</div> <!-- nav -->
		
		
			<div id="nav_lvl2">
				<ul>
			<li><a href="articles/category/20/Diplomacy">Diplomacy</a></li><li><a href="articles/category/21/Defense">Defense</a></li><li><a href="articles/category/22/Bulgaria+in+EU">Bulgaria in EU</a></li><li class="active"><a href="articles/category/23/Domestic">Domestic</a></li><li><a href="articles/category/139/Elections+2013">Elections 2013</a></li><li><a href="articles/category/141/European+Elections+2014">European Elections 2014</a></li><li><a href="articles/category/148/Early+Elections+2014">Early Elections 2014</a></li>
				</ul>
			</div> <!-- nav_lvl2 -->
			<div class="clear"></div>
			
		<div class="clear"></div><div id="bannerA">
	<script type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://ads.inews.bg/www/delivery/ajs.php':'http://ads.inews.bg/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=618");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://ads.inews.bg/www/delivery/ck.php?n=a1b935d1&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.inews.bg/www/delivery/avw.php?zoneid=618&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1b935d1' border='0' alt='' /></a></noscript>
</div>
		<div class="clear"></div>		
		<div class="main_container" id="main">
			<div id="keywords_today">
					<p>
						<img src="images201409/keyword_bg.jpg" width="140" height="30" alt="KEYWORDS TODAY"> &nbsp;&nbsp;<a href="search_news/?tag=Romania">Romania</a><a href="search_news/?tag=farmers">farmers</a><a href="search_news/?tag=referendum">referendum</a><a href="search_news/?tag=Rumen+Radev">Rumen Radev</a><a href="search_news/?tag=Machine+voting">Machine voting</a><a href="search_news/?tag=Macedonia">Macedonia</a><a href="search_news/?tag=Ognyan+Gerdzhikov">Ognyan Gerdzhikov</a></p>
				</div>
			<div id="left">
			
				
		<div id="content" style="padding-top: 0px;">

			
			<h1>CEC Announces Public Procurement Order for BGN 90,000</h1>
			
			
			<div class="date"><a href="articles/category/2/Politics">Politics</a> <span>&raquo;</span> <a href="articles/category/23/Domestic">DOMESTIC</a> <span>|</span> February 7, 2017, Tuesday // 21:30<span>|</span> Views: 1019 <span>|</span> Comments: 0</div>
			<div class="article_photo" id="photo_verybig">
				<ul id="news_share">
					<li><span class="st_fblike_hcount" displayText="Facebook Like"></span></li>
					<li><span class="st_twitter_hcount" displayText="Tweet"></span></li>
					<li><span class="st_googleplus_hcount" displayText="Google +"></span></li>
					<li><span class="st_sharethis_hcount" displayText="ShareThis"></span></li>
					<li><div class="kindleWidget" style="display:inline-block;padding:3px;cursor:pointer;font-size:11px;font-family:Arial;white-space:nowrap;line-height:1;border-radius:3px;border:#ccc thin solid;color:black;background:transparent url('https://d1xnn692s7u6t6.cloudfront.net/button-gradient.png') repeat-x;background-size:contain;"><img style="vertical-align:middle;margin:0;padding:0;border:none;" src="https://d1xnn692s7u6t6.cloudfront.net/white-15.png" /><span style="vertical-align:middle;margin-left:3px;">Send to Kindle</span></div></li>
				</ul>
				
				
				<div id="photo">
					<img src="http://www.novinite.com/media/images/2017-02/photo_verybig_178773.jpg" alt="Bulgaria: CEC Announces Public Procurement Order for BGN 90,000" hspace="0" vspace="0" border="0">
					BGNES
				</div>
				
			</div> <!-- article_photo (photo_verybig or photo_big) -->
			<p id="space"></p>
			
		<div id="textsize"><p>The Central Election Commission has announced a <b>public procurement order</b> for consultancy services for the organisation and holding of an explanatory <b>campaign</b> in Internet media and the management of communications via Facebook during the upcoming <b>elections</b> for MPs on March 26.<br /><br />According to the announcement published on the website of the Public Procurement Orders Agency, the estimated value of the order is BGN 90,000 (VAT excluded).<br /><br />The main tasks of the winner of the order will be to manage communications via Facebook and the website of <b>CEC</b>, as well as the drafting of a media plan for the Internet campaign.<br /><br />One of the main requirements is for the winner of the order to have had carried out at least three activities on subjects similar or identical to the subject of the <b>public procurement order</b> in the last three years.<br /><br />Offers must be submitted by February 13 and valid until April 15 - three weeks after the elections.</p></div>
	
	<div class="clear"></div>
	
	<a class="gray_btn" href="articles/category/23/Domestic">Domestic</a>
	<a class="be_reporter" href="reporter">&raquo; Be a reporter: Write and send your article</a>
	<div class="clear"></div><div class="banner640">
	<script type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://ads.inews.bg/www/delivery/ajs.php':'http://ads.inews.bg/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=625");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://ads.inews.bg/www/delivery/ck.php?n=a1765fd5&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.inews.bg/www/delivery/avw.php?zoneid=625&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1765fd5' border='0' alt='' /></a></noscript>
</div>
	<div class="clear"></div><div id="article_tags"><b>Tags: </b><a href="search_news/?tag=CEC">CEC</a><a href="search_news/?tag=elections">, elections</a><a href="search_news/?tag=campaign">, campaign</a><a href="search_news/?tag=public+procurement+order">, public procurement order</a></div>
	<ul id="news_share_bottom">
		<li class="print"><a href="newsletter/print.php?id=178773" class="print" target="_blank" onclick="window.open(this.href,'print','width=800,height=600,scrollbars=yes,resizable'); return false;">Print</a></li>
		<li class="send"><a href="newsletter/send_single.php?id=178773" title="Send news" id="article_send">Send</a></li>
		<li><span class="st_facebook_hcount" displayText="Facebook"></span></li>
		<li><span class="st_twitter_hcount" displayText="Tweet"></span></li>
		<li><span class="st_googleplus_hcount" displayText="Google +"></span></li>
		<li><span class="st_sharethis_hcount" displayText="ShareThis"></span></li>
	</ul>
	<script type="text/javascript">
		/*
		$("a#article_send").fancybox({
			"hideOnContentClick": false,
			"width": 550,
			"height": 365,
			"type": "iframe"
		});	
		*/
	</script>	
	
	
	

	<a style="display: block; font-size: 14px; color: #396CAC; text-decoration:none; margin: 5px 0px 20px 0px; padding: 0px 0px 20px 0px;  font-family: Georgia,Times New Roman,Times,serif; border-bottom: 2px solid #D3D3D3; " href="http://www.expats.bg/" target="_blank" title="Expats.bg All Are Welcome!">
	<span style="color:#CE0A4A; text-decoration:underline;">Expats.bg</span> All Are Welcome! Join Now!</a>

	<div class="fb-like-box" data-href="http://www.facebook.com/SofiaNewsAgency" data-width="645" data-show-faces="false" data-stream="false" data-header="false" style="margin: 0px 0px 0px 0px;"></div>
	
	<div class="fb-comments" data-href="http://www.novinite.com/articles/178773/CEC+Announces+Public+Procurement+Order+for+BGN+90%2C000" data-num-posts="2" data-width="645"></div>
	
	<div id="gad">
		<script type='text/javascript'><!--//<![CDATA[
		   var m3_u = (location.protocol=='https:'?'https://www.novinite.com/openx/www/delivery/ajs.php':'http://www.novinite.com/openx/www/delivery/ajs.php');
		   var m3_r = Math.floor(Math.random()*99999999999);
		   if (!document.MAX_used) document.MAX_used = ',';
		   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		   document.write ("?zoneid=11");
		   document.write ('&amp;cb=' + m3_r);
		   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
		   document.write ("&amp;loc=" + escape(window.location));
		   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		   if (document.context) document.write ("&context=" + escape(document.context));
		   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		   document.write ("'><\/scr"+"ipt>");
		//]]>--></script><noscript><a href='http://www.novinite.com/openx/www/delivery/ck.php?n=aeddc0bd&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.novinite.com/openx/www/delivery/avw.php?zoneid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aeddc0bd' border='0' alt='' /></a></noscript>
	</div>
	
			<div id="related" class="more_articles_list">
				<div class="title">Related Articles:</div>
				<ul>
				<li><a href="articles/178798/Citizens+May+Check+Online+If+they+Have+Been+Registered+in+Snap+Elections+Names+Subscriptions" title="Bulgaria: Citizens May Check Online If they Have Been Registered in Snap Elections Names Subscriptions">&raquo; Citizens May Check Online If they Have Been Registered in Snap Elections Names Subscriptions</a></li><li><a href="articles/178797/18+Parties%2C+9+Coalitions+To+Take+Part+in+Bulgaria%E2%80%99s+Snap+Elections" title="Bulgaria: 18 Parties, 9 Coalitions To Take Part in Bulgaria’s Snap Elections">&raquo; 18 Parties, 9 Coalitions To Take Part in Bulgaria’s Snap Elections</a></li><li><a href="articles/178726/Bulgarian+CEC+Amends+Its+Decision+on+Electronic+Voting" title="Bulgaria: Bulgarian CEC Amends Its Decision on Electronic Voting">&raquo; Bulgarian CEC Amends Its Decision on Electronic Voting</a></li><li><a href="articles/178702/CEC%3A+No+Machine+Voting+in+Snap+Elections" title="Bulgaria: CEC: No Machine Voting in Snap Elections">&raquo; CEC: No Machine Voting in Snap Elections</a></li><li><a href="articles/178697/CEC%3A+BGN+30+M+Not+Sufficient+for+Voting+Machines+in+Snap+Elections" title="Bulgaria: CEC: BGN 30 M Not Sufficient for Voting Machines in Snap Elections">&raquo; CEC: BGN 30 M Not Sufficient for Voting Machines in Snap Elections</a></li><li><a href="articles/178583/Registration+for+Bulgaria%E2%80%99s+Snap+Elections+To+Start+on+February+2" title="Bulgaria: Registration for Bulgaria’s Snap Elections To Start on February 2">&raquo; Registration for Bulgaria’s Snap Elections To Start on February 2</a></li>
				</ul>
			</div>
			
	<div id="more_from_category" class="more_articles_list">
		<div class="title"><a href="articles/category/23/Domestic">More from Domestic</a></div>
		<ul>
		<li><a href="articles/178805/Bulgarian+Municipalities%27+Debt+Reached+BGN+200+M+Last+Year" title="Bulgaria: Bulgarian Municipalities' Debt Reached BGN 200 M Last Year">&raquo; Bulgarian Municipalities' Debt Reached BGN 200 M Last Year</a></li><li><a href="articles/178800/Technical+Issues+Halt+Truck+Traffic+at+Bulgaria-Turkey+Border" title="Bulgaria: Technical Issues Halt Truck Traffic at Bulgaria-Turkey Border">&raquo; Technical Issues Halt Truck Traffic at Bulgaria-Turkey Border</a></li><li><a href="articles/178798/Citizens+May+Check+Online+If+they+Have+Been+Registered+in+Snap+Elections+Names+Subscriptions" title="Bulgaria: Citizens May Check Online If they Have Been Registered in Snap Elections Names Subscriptions">&raquo; Citizens May Check Online If they Have Been Registered in Snap Elections Names Subscriptions</a></li><li><a href="articles/178797/18+Parties%2C+9+Coalitions+To+Take+Part+in+Bulgaria%E2%80%99s+Snap+Elections" title="Bulgaria: 18 Parties, 9 Coalitions To Take Part in Bulgaria’s Snap Elections">&raquo; 18 Parties, 9 Coalitions To Take Part in Bulgaria’s Snap Elections</a></li><li><a href="articles/178792/Bulgaria%E2%80%99s+PM+Dismisses+Chiefs+at+Road+Agency" title="Bulgaria: Bulgaria’s PM Dismisses Chiefs at Road Agency">&raquo; Bulgaria’s PM Dismisses Chiefs at Road Agency</a></li><li><a href="articles/178791/Heating+Supply+To+Be+Halted+Yet+Again+in+5+Sofia+Districts" title="Bulgaria: Heating Supply To Be Halted Yet Again in 5 Sofia Districts">&raquo; Heating Supply To Be Halted Yet Again in 5 Sofia Districts</a></li>
		</ul>
	</div>
	
	<div class="clear"></div><div class="banner300x250">
	<span style="float:left; margin:0px 0px 0px 5px; display:inline;">Advertisement</span>
	<div style="clear:both; height:1px; overflow:hidden;"></div>
	<script type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://ads.inews.bg/www/delivery/ajs.php':'http://ads.inews.bg/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=622");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://ads.inews.bg/www/delivery/ck.php?n=ab69ef2f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.inews.bg/www/delivery/avw.php?zoneid=622&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab69ef2f' border='0' alt='' /></a></noscript>
</div><div class="banner300x250">
	<span style="float:left; margin:0px 0px 0px 5px; display:inline;">Advertisement</span>
	<div style="clear:both; height:1px; overflow:hidden;"></div>
	<script type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://ads.inews.bg/www/delivery/ajs.php':'http://ads.inews.bg/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=623");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://ads.inews.bg/www/delivery/ck.php?n=aeee3140&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.inews.bg/www/delivery/avw.php?zoneid=623&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aeee3140' border='0' alt='' /></a></noscript>
</div>
	<div class="clear"></div>
<a name="forum_post"></a>
<form id="postbox" style="display:none" action="forum_post" method="post" class="post_comment" onsubmit="check_chekbox(this); ">
	<h1>Leave a comment</h1>
	<input type="Hidden" size="50" name="nickname" value="">
		<input type="Hidden" class="black" name="subject" maxlength="70" size="70" value="CEC Announces Public Procurement Order for BGN 90,000" readonly required="required">
	<textarea cols="70" rows="15" name="body" class="black" onclick="" required="required"></textarea>
	<input type="Submit" class="green_btn" value="Post comment">
	<label><input id="notify_checkbox" type="Checkbox" name="notify" value="1" >  Notify me by e-mail when a reply is posted.</label>
	<br>
	<div class="clear"></div>
	<input type="Hidden" value="0" name="main_id">
	<input type="Hidden" value="0" name="re">
	<input type="Hidden" value="0" name="poll_id">
	<input type="Hidden" value="178773" name="news_id">
	<input type="Hidden" value="articles/178773/CEC+Announces+Public+Procurement+Order+for+BGN+90%2C000" name="referer">
	<input type="Hidden" value="1" name="subm">
</form>
<div id="log2post" style="display:block; line-height:30px; ">
	<strong>Please, <a href="login" target="_blank" id="forum_login"><u>log in</u></a> to post a comment.</strong><br/>
	
	<div class="clear"></div>
	<script type="text/javascript">
		$("a#forum_login").attr("href", "ajax/login_form.php");
		$("a#forum_login").fancybox({
			type: "iframe",
			fitToView: false,
			afterLoad: function(){
				this.width = 480;
			}
		});
	</script>
</div><a name="forum"></a><div class="title title_bordered"><a href="showthread/0/CEC+Announces+Public+Procurement+Order+for+BGN+90%2C000" class="more">&raquo; To the forum</a>Comments (0)</div>
		<div class="clear"></div>
	</div><!-- content div -->
	
	<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>	

	<script type="text/javascript" src="js/jquery.tooltip.min.js"></script>
	<link rel="stylesheet" type="text/css" href="css/jquery.tooltip.css">
	<script language="JavaScript">
		$(document).ready(function() {
            $("div#textsize img[alt][alt!=]").tooltip( { 
				showURL: false
			} );
		} )
	</script>

					<div class="clear" style="height: 10px;"></div>
			</div> <!-- left -->
			
				<div id="right">
				<a href="http://www.novinite.com/personality2016" title="Vote for Personality in the News 2016">
					<img src="images/pitn2016.jpg" alt="Vote for Personality in the News 2016"  border="0" width="300">
				</a>
				<div style="clear:both; height:1px; overflow:hidden;"></div><div class="banner300">
	<span style="float:left; margin:0px 0px 0px 5px; display:inline;">Advertisement</span>
	<div style="clear:both; height:1px; overflow:hidden;"></div>
	<script type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://ads.inews.bg/www/delivery/ajs.php':'http://ads.inews.bg/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=620");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://ads.inews.bg/www/delivery/ck.php?n=adecae62&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.inews.bg/www/delivery/avw.php?zoneid=620&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=adecae62' border='0' alt='' /></a></noscript>
</div><div id="highlights_right">
							<h2 class="inph1">Highlights</h2><div class="single_news_higlights" style="border-bottom: 1px solid #E9E9E9;">
									<a href="articles/178782/Plamen+Panchev%3A+TEZ+Gives+Successful+Example+of+Business-Education+Link+in+Bulgaria" class="photo"><img src="http://www.novinite.com/media/images/2017-02/photo_small_178782.jpg" border="0"></a>
									<h2><a href="articles/178782/Plamen+Panchev%3A+TEZ+Gives+Successful+Example+of+Business-Education+Link+in+Bulgaria">Plamen Panchev: TEZ Gives Successful Example of Business-Education Link in Bulgaria</a></h2></div>
								<div class="clear" style="height: 10px;"></div><div class="single_news_higlights" style="border-bottom: 1px solid #E9E9E9;">
									<a href="articles/178762/Irit+Lillian%3A+History+Should+Not+Be+Most+Important+Element+in+Israel-Bulgara+Relations" class="photo"><img src="http://www.novinite.com/media/images/2017-02/photo_small_178762.jpg" border="0"></a>
									<h2><a href="articles/178762/Irit+Lillian%3A+History+Should+Not+Be+Most+Important+Element+in+Israel-Bulgara+Relations">Irit Lillian: History Should Not Be Most Important Element in Israel-Bulgara Relations</a></h2></div>
								<div class="clear" style="height: 10px;"></div><div class="single_news_higlights" style="border-bottom: 1px solid #E9E9E9;">
									<a href="articles/178788/Bulgaria%2C+Sudan+Mark+60+Years+of+Diplomatic+Relations" class="photo"><img src="http://www.novinite.com/media/images/2017-02/photo_small_178788.jpg" border="0"></a>
									<h2><a href="articles/178788/Bulgaria%2C+Sudan+Mark+60+Years+of+Diplomatic+Relations">Bulgaria, Sudan Mark 60 Years of Diplomatic Relations</a></h2></div>
								<div class="clear" style="height: 10px;"></div><div class="single_news_higlights" style="border-bottom: 1px solid #E9E9E9;">
									<a href="articles/178761/Macedonia+%27Should+be+Divided+between+Kosovo%2C+Bulgaria%27+-+US+Official" class="photo"><img src="http://www.novinite.com/media/images/2017-02/photo_small_178761.jpg" border="0"></a>
									<h2><a href="articles/178761/Macedonia+%27Should+be+Divided+between+Kosovo%2C+Bulgaria%27+-+US+Official">Macedonia &#039;Should be Divided between Kosovo, Bulgaria&#039; - US Official</a></h2></div>
								<div class="clear" style="height: 10px;"></div><div class="single_news_higlights" style="">
									<a href="articles/178749/Walloon+PM+Says+Bulgaria+Should+Quit+EU" class="photo"><img src="http://www.novinite.com/media/images/2017-02/photo_small_178749.jpg" border="0"></a>
									<h2><a href="articles/178749/Walloon+PM+Says+Bulgaria+Should+Quit+EU">Walloon PM Says Bulgaria Should Quit EU</a></h2></div>
								<div class="clear" "></div>
							<div class="clear"></div>
						</div>
							<div class="clear"></div><div class="banner300">
	<span style="float:left; margin:0px 0px 0px 5px; display:inline;">Advertisement</span>
	<div style="clear:both; height:1px; overflow:hidden;"></div>
	<script type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://ads.inews.bg/www/delivery/ajs.php':'http://ads.inews.bg/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=624");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://ads.inews.bg/www/delivery/ck.php?n=a8d2cdae&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.inews.bg/www/delivery/avw.php?zoneid=624&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8d2cdae' border='0' alt='' /></a></noscript>
</div>
							<div class="clear"></div>
						<div id="right_opinions">
							<h1 class="inph1"><a href="articles/category/136/Opinions">Opinions</a></h1>
							<div class="item_first"> 
									<a href="articles/178600/Bulgaria%27s+President+Has+Chance+to+Put+%27Living+in+Fear%27+Mode+on+Hold" class="photo"><img src="http://www.novinite.com/media/images/2017-01/photo_big_178600.jpg" border="0"></a>
									<h2><a href="articles/178600/Bulgaria%27s+President+Has+Chance+to+Put+%27Living+in+Fear%27+Mode+on+Hold">Bulgaria&#039;s President Has Chance to Put &#039;Living in Fear&#039; Mode on Hold</a></h2>
							</div>
							<div class="clear"></div>
						</div>
							<div class="hp_category" id="hp_category_editorial">
								<h2 class="inph1">Personalities in the News: Diplomacy</h2>
								<ul>
							
		<li class="item0">
			<a href="articles/178762/Irit+Lillian%3A+History+Should+Not+Be+Most+Important+Element+in+Israel-Bulgara+Relations" class="photo"><img src="http://www.novinite.com/media/images/2017-02/photo_big_178762.jpg" border="0"></a>
			<a href="articles/178762/Irit+Lillian%3A+History+Should+Not+Be+Most+Important+Element+in+Israel-Bulgara+Relations">Irit Lillian: History Should Not Be Most Important Element in Israel-Bulgara Relations</a>
		</li>
	
		<li class="item1">
			
			<a href="articles/178743/Roland+Hauser%3A+There+Is+Still+Room+to+Improve+Bulgaria%27s+Business+Environment">Roland Hauser: There Is Still Room to Improve Bulgaria's Business Environment</a>
		</li>
	</ul></div>
							<div class="hp_category" id="hp_category_editorial">
								<h2 class="inph1">Personalities in the News: Business</h2>
								<ul>
							
		<li class="item0">
			<a href="articles/178782/Plamen+Panchev%3A+TEZ+Gives+Successful+Example+of+Business-Education+Link+in+Bulgaria" class="photo"><img src="http://www.novinite.com/media/images/2017-02/photo_big_178782.jpg" border="0"></a>
			<a href="articles/178782/Plamen+Panchev%3A+TEZ+Gives+Successful+Example+of+Business-Education+Link+in+Bulgaria">Plamen Panchev: TEZ Gives Successful Example of Business-Education Link in Bulgaria</a>
		</li>
	
		<li class="item1">
			
			<a href="articles/178737/Atanas+Raykov%3A+Viber+Planning+to+Increase+Customer+Base+in+CEE+by+25-30">Atanas Raykov: Viber Planning to Increase Customer Base in CEE by 25-30%</a>
		</li>
	</ul></div>
							<div class="hp_category" id="hp_category_editorial">
								<h2 class="inph1">All the Bulgarian President's Men and Women</h2>
								<ul>
							
		<li class="item0">
			<a href="articles/178606/Five+Ministers+to+Watch+Carefully+in+Bulgaria%27s+Interim+Govt" class="photo"><img src="http://www.novinite.com/media/images/2017-01/photo_big_178606.jpg" border="0"></a>
			<a href="articles/178606/Five+Ministers+to+Watch+Carefully+in+Bulgaria%27s+Interim+Govt">Five Ministers to Watch Carefully in Bulgaria's Interim Govt</a>
		</li>
	
		<li class="item1">
			
			<a href="articles/178546/President+Radev+Appoints+Bulgaria%27s+Caretaker+Cabinet">President Radev Appoints Bulgaria's Caretaker Cabinet</a>
		</li>
	</ul></div>
							<div class="hp_category" id="hp_category_editorial">
								<h2 class="inph1">Letters to the Editor</h2>
								<ul>
							
		<li class="item0">
			<a href="articles/178746/Snow+on+Epiphany+Morning+in+a+Soviet+Era+Sofia+Apartment" class="photo"><img src="http://www.novinite.com/media/images/2017-02/photo_big_178746.jpg" border="0"></a>
			<a href="articles/178746/Snow+on+Epiphany+Morning+in+a+Soviet+Era+Sofia+Apartment">Snow on Epiphany Morning in a Soviet Era Sofia Apartment</a>
		</li>
	</ul></div>
						<form id="subscribe_smn" name="subscribe_smn" method="post" action="smn/request.php">
							<a href="smn"><strong>THE SOFIA MORNING NEWS</strong>
							NOVINITE.COM'S FREE DAILY NEWSPAPER<br></a>
							<input id="eml" type="Text" name="email" maxlength="200" size="25" value="e-mail" onfocus="if(this.value == 'e-mail') this.value = '';" onblur="if( $('input#eml').val() != '' && $('input#eml').val() != 'e-mail' ) { $('form#subscribe_homepage').submit(); } ">
							<input type="Submit" value="SUBSCRIBE">
							<div class="clear"></div>
							<a href="newsalert" class="newsalert">&raquo; Subscribe for news alerts for your keywords</a>
						</form>
						
					
						<div id="hp_updown" onclick="window.location='view_updown.php?updown_id=406'">
							<h2 class="hp" style="border-bottom: 0px; margin-bottom: 0px; "><a href="view_updown.php?updown_id=406">Ups &amp; Downs</a></h2>
							<div class="item up">
								<img src="http://www.novinite.com/media/updown/photo1_406.jpg?m=1" border="0" alt="No Border Blockade This Year" width="66">
								<p>No Border Blockade This Year</p>
							</div>
							<div class="item down">
								<img src="http://www.novinite.com/media/updown/photo2_406.jpg?m=1" border="0" alt="Fake News Affecting Bulgaria Too" width="66">
								<p>Fake News Affecting Bulgaria Too</p>
							</div>
						</div>
										
				<div id="fb-like-box_right" class="fb-like-box" data-href="https://www.facebook.com/SofiaNewsAgency" data-width="300" data-height="250" data-show-faces="true" data-stream="false" data-header="false" style="margin: 25px 0px 15px 0px; display: none;"></div>
				<script type="text/javascript">
					
				$(function() {
					left_col_bottom = $('#left').position().top+$('#left').outerHeight(true);
					right_col_bottom = $('#right').position().top+$('#right').outerHeight(true);
					
					if(right_col_bottom + 230 < left_col_bottom) {
						$("div#fb-like-box_right").show();
					}
				});
					
				</script>	
				<div class="clear"></div>
			</div> <!-- right -->
			<!-- <script type="text/javascript">
				var highestCol = Math.max($('#left').height(),$('#right').height());
				$('#left,#right').height(highestCol);
			</script> -->
			<div class="clear"></div>
		</div> <!-- main main_container -->
		<!-- Archive new -->
		<div id="archive_new">
			<div class="archive" id="archive_right"></div>
			<script type="text/javascript">
				$("div#archive_right").load("ajax/archive.php");
			</script>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
		<!-- end Archive new -->
		<!-- ads -->
		<div id="bannerD">
	<script type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://ads.inews.bg/www/delivery/ajs.php':'http://ads.inews.bg/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=653");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://ads.inews.bg/www/delivery/ck.php?n=ab496316&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.inews.bg/www/delivery/avw.php?zoneid=653&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab496316' border='0' alt='' /></a></noscript>
</div>		<div class="clear"></div>
		<!-- end ads -->
		<div id="footer">
			<div id="footer_logo_link">
				<a id="footer_logo" href="./index.php" title="CEC Announces Public Procurement Order for BGN 90,000 - Novinite.com - Sofia News Agency"><img src="images201306/logo_footer.png" alt="" width="196" height="36" border="0"><br/>Founded 2001</a>
			</div>
			<div class="footer_links">
				<a href="http://www.novinite.com/" target="_blank">novinite.com</a>
				<div class="clear"></div>
				<a href="http://novinite.bg/" target="_blank">novinite.bg</a>
				<div class="clear"></div>
				<a href="http://novinite.ru/" target="_blank" >novinite.ru</a>
			</div>
			<div class="footer_links bold-links">
				<a href="http://novinitegroup.com/advertisement" target="_blank">Advertise</a>
				<div class="clear"></div>
				<a href="http://novinitegroup.com/" target="_blank">About us</a>
			</div>
			<div class="footer_links gr-links">
				<a href="about/contact_us">Contact us</a>
				<div class="clear"></div>
				<a href="copyright">Copyright & Disclaimer</a>
				<div class="clear"></div>
				<a href="privacy">Privacy Policy</a>
				<div class="clear"></div>
			</div>
			<div class="footer_links m3copy">
				<a href="http://www.m3bg.com" target="_blank" title="Web design and maintenance by M3 Communications Group, Inc.">Web design and maintenance by <br/>M3 Communications Group, Inc.</a> 
				<div class="clear"></div>
				<span>All Rights Reserved &copy; Novinite JSC., 2001-2017.</span>
				<div class="clear"></div>
				<a id="mobile" href="http://m.novinite.com/">To the mobile version</a>
			</div>
			<div class="footer_links gr-links ls_cell">
				<a href="http://novinitegroup.com/" target="_blank">
					<img src="images201409/logo_footer_novinite_group.png" alt="novinitegroup.com"  border="0" id="fl_logo_novinite_group">
				</a>
			</div>
			<div class="clear"></div>
		</div> <!-- footer -->
	</div> <!-- end wrapper-1 -->
	<div id="description">
	Bulgaria news 
	Novinite.com (Sofia News Agency - www.sofianewsagency.com) is unique with being a real time news provider in English that informs its readers about the latest Bulgarian news. The editorial staff also publishes a daily online newspaper &quot;Sofia Morning News.&quot;
	Novinite.com (Sofia News Agency - www.sofianewsagency.com) and Sofia Morning News publish the latest economic, political and cultural news that take place in Bulgaria. 
	Foreign media analysis on Bulgaria and World News in Brief are also part of the web site and the online newspaper.
	News Bulgaria 
	<br><br>

	
</div>


	

	<div id="banclick"></div>
	
		<!-- banner 1x1px for overlay ads & branding -->
	<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.inews.bg/www/delivery/ajs.php':'http://ads.inews.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=626");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.inews.bg/www/delivery/ck.php?n=a2e1a90d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.inews.bg/www/delivery/avw.php?zoneid=626&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2e1a90d' border='0' alt='' /></a></noscript>
	<!-- branding additional script -->
		
		<script language="JavaScript">
			function resize_branding() {
				tmp = document.body;
				docwidth = tmp.offsetWidth - 20;
				docheight = tmp.offsetHeight;
				if ( docwidth > 1024 ) {
					$("#branding_leftlink, #branding_rightlink").css("width", ((docwidth - 1000)/2)+"px");
					$("#branding_leftlink, #branding_rightlink").css({"display":"block"});
				} else {
					$("#branding_leftlink, #branding_rightlink").css({"display":"none"});
				}
			}
			
			resize_branding();
			
			$(window).ready(function() {
				resize_branding();
			});
			$(window).resize(function() {
				resize_branding();
			});
		</script>

	<!-- end branding -->
		
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	
	<!-- +1 button -->
	<script type="text/javascript">
	  window.___gcfg = {lang: 'bg'};
	
	  (function() {
	    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	    po.src = 'https://apis.google.com/js/plusone.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>
	
	<!-- kindle -->
	<script type="text/javascript" src="https://d1xnn692s7u6t6.cloudfront.net/widget.js"></script>
	<script type="text/javascript">(function k(){window.$SendToKindle&&window.$SendToKindle.Widget?$SendToKindle.Widget.init({"content":"#textsize"}):setTimeout(k,500);})();</script>
	
</body>
</html>
	