<!DOCTYPE html>

<html>
<head>
	<base href="https://www.novinite.com/">
	<META http-equiv="Content-Type" content="text/html; charset=utf-8">
	<title>2 Leva for a Public Transport Ticket in Varna, Bulgaria - Novinite.com - Sofia News Agency</title>
	<meta name="title" content="2 Leva for a Public Transport Ticket in Varna, Bulgaria - Novinite.com - Sofia News Agency" />
	<meta http-equiv="Description" content="The paper ticket for public transport in Varna is expected to increase in price by up to BGN 2. This was announced on Monday by the mayor of the seaside city, Ivan Portnih.">
	<meta http-equiv="Keywords" content="cards, public transport, Varna, ticket, breaking, news, bg, bulgaria, novini, novinite, hot, newsletter, daily">
	<meta name="Author" content="M3 Web - http://m3web.bg">
	<link rel="canonical" href="https://www.novinite.com/articles/217976/2+Leva+for+a+Public+Transport+Ticket+in+Varna%2C+Bulgaria" />
<meta property="og:url" content="https://www.novinite.com/articles/217976/2+Leva+for+a+Public+Transport+Ticket+in+Varna%2C+Bulgaria"/>
<meta property="og:title" content="2 Leva for a Public Transport Ticket in Varna, Bulgaria - Novinite.com - Sofia News Agency"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="The paper ticket for public transport in Varna is expected to increase in price by up to BGN 2. This was announced on Monday by the mayor of the seaside city, Ivan Portnih."/>
<meta property="og:image" content="https://www.novinite.com/media/images/2022-12/photo_verybig_217976.jpg"/>
<meta property="og:image:width" content="640" /><meta property="og:image:height" content="490" />	<meta property="fb:admins" content="720047876,812913521"/>
	<meta name="verify-v1" content="6qlQdLBGNcWbF4R1DGIpYKKygyc4NG/xLxBZYsNmZ38=" />
	<LINK REL="alternate" TITLE="Sofia News Agency RSS" HREF="https://www.novinite.com/services/news_rdf.php" TYPE="application/rss+xml">
		<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>
	<style>
		@import url("css/jquery.dateinput.css");
		@import url("css/style201409.css?m=29");
			</style>
	<!--[if lt IE 7]>
		<style>
			.png { behavior:expression((this.runtimeStyle.behavior="none")&&(this.pngSet?this.pngSet=true:(this.nodeName == "IMG" && this.src.toLowerCase().indexOf('.png')>-1?(this.runtimeStyle.backgroundImage = "none", this.runtimeStyle.filter = "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='" + this.src + "', sizingMethod='image')", this.src = "images/blank.gif"):(this.origBg = this.origBg? this.origBg :this.currentStyle.backgroundImage.toString().replace('url("','').replace('")',''), this.runtimeStyle.filter = "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='" + this.origBg + "', sizingMethod='crop')", this.runtimeStyle.backgroundImage = "none")),this.pngSet=true)); }
		
		</style>
	<![endif]-->
	<!--[if lt IE 8]>
		<style>
			div#content p#space { height: 20px; margin: 0px; padding: 0px; display: block; } 
		</style>
	<![endif]-->
	<!--[if lt IE 9]>
		<style>
			div#rates { margin: 0px 0px 0px 0px; }
		</style>
	<![endif]-->
	
	<script type="text/javascript" src="js/jquery-1.8.3.min.js"></script>
	<script type="text/javascript" language="JavaScript" src="js/jquery.cookie.js"></script>
	<script type="text/javascript" language="JavaScript" src="js/flowplayer-3.1.4.min.js"></script>
	<script type="text/javascript" language="JavaScript" src="js/jquery.tools.scrollable.min.js"></script>
	<script type="text/javascript" language="JavaScript" src="js/jquery.tools.form.min.js?m=1"></script>
	<script type="text/javascript" language="JavaScript" src="js/global.js"></script>
	<script type="text/javascript" language="JavaScript" src="js/ajax.js"></script>
		<script language="JavaScript">
		var now = new Date();
	</script>
	
	<script language="JavaScript" src="js/jquery.fancybox.pack.js" type="text/javascript"></script>  
	<link rel="stylesheet" type="text/css" href="css/jquery.fancybox.css">
		<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5b61c38378eb8b00113e351b&product=social-ab' async='async'></script>
	
	<script type="text/javascript">stLight.options({publisher: "78e95857-f7a9-44cd-a6ea-b5895dd97401", doNotHash: false, doNotCopy: false, hashAddressBar: false, onhover:false});</script>
	<link media="screen" type="text/css" rel="stylesheet" href="http://w.sharethis.com/gallery/shareegg/shareegg.css"></link>
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-124244-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-124244-1');
	</script>
</head>

<body>
<!--
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-124244-1']);
  _gaq.push(['_setDomainName', 'novinite.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
-->
<!-- (C)2000-2015 Gemius SA - gemiusAudience / novinite.com / Inner Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ogI1X39rHVhu.P6GyfIzP7RHfbrKejtipTvWWQ1jeg7..7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- 
<a name="top"></a>-->
<a target="_blank" id="wallLink" class="" name="wallpaper"></a>
	<div id="wrapper-1">
	
		<ul id="onemediagroup">
			<li><a href="http://inews.bg/" target="_blank"><span>iNews</span></a></li>
			<li><a href="https://www.novinite.bg/" target="_blank"><span>Novinite</span></a></li>
			<li><a href="http://econ.bg/" target="_blank"><span>Econ</span></a></li>
			<li><a href="http://www.doctoronline.bg/" target="_blank"><span>DoctorOnline</span></a></li>
			<li><a href="http://jenite.bg/" target="_blank"><span>Jenite</span></a></li>
			<li><a href="http://div.bg/" target="_blank"><span>Div</span></a></li>
			<li><a href="http://sporta.bg/" target="_blank"><span>Sporta</span></a></li>
			<li><a href="http://fitwell.bg/" target="_blank"><span>FitWell</span></a></li>
			<li><a href="http://sportuvai.bg/" target="_blank"><span>Sportuvai</span></a></li>
			<li><a href="http://www.peika.bg/" target="_blank"><span>Peika</span></a></li>
			<li><a href="http://programata.tv/" target="_blank"><span>Programata</span></a></li>
			<li><a href="https://www.novinite.com/" target="_blank"><span>News in English</span></a></li>
		</ul>
		<div class="clear"></div>		<div id="header">
			<div id="header_top_container">
				<div id="stats">
					<div id="stats_left">
					<span><strong>Dec 14, 2022</strong></span> &middot; <span>199821 articles</span> &middot; <span>725 interviews</span> &middot; <span>10745 pictures</span> &middot; <span>7176 subscribers</span> &middot; <!-- <span>100 online</span> -->					</div>
					<div id="rates" onclick="openWindow('currency_conv.php', '', 330, 267, 'no'); return false;" title="Currency Converter">
						
		USD <span class="up">1.85475</span>EUR <span class="eq">1.95583</span>GBP <span class="up">2.28077</span>
					</div>
					<div id="languages">
						<span>News in:</span>
						<a id="novinite_bg" href="https://www.novinite.bg" target="_blank" title="Новините на български"></a>
						<a id="novinite_ru" href="http://www.novinite.ru" target="_blank" title="Новините на русском"></a>
					</div>
				</div>
				<div class="clear"></div>
			</div>
			<div class="main_container">
				<div id="header_bottom_container">
					<a id="logo" href="./" title="2 Leva for a Public Transport Ticket in Varna, Bulgaria - Novinite.com - Sofia News Agency"><img src="images/novinite_20_v3.jpg " alt="" width="390" height="55" border="0"></a>					<div id="weather" style="border: none;">
																	</div>
					<!--
					<script type="text/javascript">
						$(document).ready(function(){
							$( "div#weather #more_cities,div#weather div.city" ).on({
								mouseenter: function() {
									$("ul#weather_list").css("display","block");
								}, mouseleave: function() {
									$("ul#weather_list").css("display","none");
								}
							});
						});
						
						function weather_switch_city(city) {
							$.cookie("weather_city", city, { expires: 365 });
							$("div#weather div.weather_city").css("display", "none");
							$("div#weather div#weather_" + city).css("display", "block");
							$(".weather_list").css("display","none");
						}
						
						show_weather = "div#weather_" + $.cookie("weather_city");
						if ($(show_weather).lenght >0 ){
							$("div#weather div.weather_city").css("display", "none");
							$(show_weather).css("display", "block");
						} 
						
					</script>
					-->
					<div id="follow_us">
						<a id="follow_facebook" href="https://www.facebook.com/pages/Novinitecom-Sofia-News-Agency/59362904867" target="_blank"></a>
						<a id="follow_twitter" href="https://twitter.com/novinite_com" target="_blank"></a>
						<div class="clear"></div>
						<a id="follow_gplus" href="https://plus.google.com/108546539903062375363/posts" target="_blank"></a>
						<a id="follow_rss" href="rss_subscribe" target="_blank"></a>
					</div>
					<div id="tomobile">
						<a href="http://m.novinite.com/"><div id="mobile_icon" href="http://m.novinite.com/"></div></a>
						<div class="clear"></div>
						<a href="http://m.novinite.com/">Mobile version</a>
					</div>
					<form name="newssearch" action="/search_news" method="get" id="searchform">
						<label>Search</label><br/>
						<input type="Hidden" name="do_search" value="no">
						<input class="txt" type="Text" name="thequery">
						<input type="image" src="images201409/search_button.jpg" id="submit_form_search" />
					</form>
					<!-- login -->
					<!--
					<div id="login_register">
													<div id="reg_btn">
								<a class="button1 blue_button" href="register" id="top_register_btn">Register</a>
							</div>
							<div class="clear" style="height: 2px;"></div>
							<div id="lgn_btn">
								<a class="button1" href="login" id="top_login_btn">Login</a>
							</div>
							<script type="text/javascript">
								$("a#top_login_btn").attr("href", "ajax/login_form.php");
								$("a#top_register_btn").attr("href", "ajax/register_form.php");
								$("a#top_login_btn, a#top_register_btn").fancybox({
									type: "iframe",
									afterLoad: function(){
										this.width = 500;
									}
								});
							</script>
											</div>
					-->
					<!-- login -->
				</div>
			</div> <!-- main_container -->
		</div> <!-- header -->
		
		<div id="nav">
			<ul>
					
						<li><a href="articles/category/1/Business" title="Business">BUSINESS</a></li>
						<li><a href="articles/category/2/Politics" title="Politics">POLITICS</a></li>
						<li><a href="articles/category/30/World" title="World News">WORLD</a></li>
						<li class="active"><a href="articles/category/3/Society" title="Society">SOCIETY</a></li>
						<li><a href="articles/category/4/Sports" title="Sports">SPORTS</a></li>
						
						<li class="small" id="nav_latest"><a href="latest" title="Bulgarian News">Latest</a></li>
						<li class="small" id="nav_lifestyle"><a href="articles/category/26/Culture" title="Culture">Culture</a></li>
						<li class="small" id="nav_crime"><a href="articles/category/5/Crime" title="Crime">Crime</a></li>
						<!-- <li class="small" id="nav_press"><a href="articles/category/13/Press+Corner" title="Press Corner">Press</a></li> -->
						<li class="small" id="nav_bestinbg">
							<div id="bestinbg" style="margin-left: 3px; ">
								<div class="submenu">
									<span></span><a href="bulgaria_best.php#d7">&middot; Hotels 5*</a><a href="bulgaria_best.php#d8">&middot; Hotels 4*</a><a href="bulgaria_best.php#d9">&middot; Hotels 3*</a><a href="bulgaria_best.php#d14">&middot; Apartment Houses</a><a href="bulgaria_best.php#d2">&middot; Bar&amp;Restaurants</a><a href="bulgaria_best.php#d6">&middot; Rent-a-car</a><a href="bulgaria_best.php#d12">&middot; Casino</a><a href="bulgaria_best.php#d13">&middot; Sport</a><a href="bulgaria_best.php#d10">&middot; Mountain resorts</a><a href="bulgaria_best.php#d11">&middot; Sea resorts</a><a href="bulgaria_best.php#d24">&middot; Education</a><a href="bulgaria_best.php#d4">&middot; Entertainment</a><a href="bulgaria_best.php#d5">&middot; Shopping</a><a href="bulgaria_best.php#d16">&middot; Health Clinics</a><a href="bulgaria_best.php#d18">&middot; Beauty Zone</a><a href="bulgaria_best.php#d17">&middot; Public Safety</a><a href="bulgaria_best.php#d23">&middot; Business Finance</a>
								</div>
							</div>
							<a href="bulgaria_best.php" title="Best in Bulgaria">Best in BG</a>
						</li>
						<li class="small" id="nav_insider"><a href="articles/category/81/Novinite+Insider" title="Editorial">Novinite Insider</a></li>
						<li class="small" id="nav_special">	
							<div id="bestinbg">
								<div class="submenu">
									<a href="articles/category/155/Radisson+Blu">&middot; Radisson Blu</a>
									<a href="articles/category/140/4Seasons">&middot; 4 Seasons</a>
									<!-- <a href="energy_survey.php">&middot; Energy Survey</a>-->
									<a href="french_survey.php">&middot; French Survey </a>
									<!-- <a href="turkish_week.php">&middot; Turkish Week</a>-->
									<a href="investors.php">&middot; Investors Survey</a>
									<a href="austrian_week.php">&middot; Austrian Survey</a>
									<a href="italian_week.php">&middot; Italian Survey</a>
									<a href="us_week.php">&middot; US Survey</a>
									<a href="greek_week.php">&middot; Greek Survey</a>
									<a href="dutch_week.php">&middot; Dutch Survey</a>
								</div>
							</div>
							<a href="#" title="Surveys">Special Topics</a>
						</li>			</ul>
			<script language="JavaScript">
				$( "div#nav ul li:last-child" ).css("border-right","0px");
				/* main menu */
				var timeout    = 500;
				var closetimer = 0;
				var ddmenuitem = 0;
				
				function mainmenu_open() {  
					mainmenu_canceltimer();
					mainmenu_close();
					ddmenuitem = $(this).find('div').css('display', 'block');
				}
				
				function mainmenu_close() {  
					if(ddmenuitem) {
						ddmenuitem.css('display', 'none');
					}
				}
				
				function mainmenu_timer() {  
					closetimer = window.setTimeout(mainmenu_close, timeout);
				}
				
				function mainmenu_canceltimer() {  
					if(closetimer) {  
						window.clearTimeout(closetimer);
						closetimer = null;
					}
				}
				
				$('div#nav ul > li').bind('mouseover', mainmenu_open);
				$('div#nav ul > li').bind('mouseout',  mainmenu_timer)
				
				document.onclick = mainmenu_close;
				/* main menu */
			
			</script>
		</div> <!-- nav -->
		
		
			<div id="nav_lvl2">
				<ul>
			<li><a href="articles/category/24/Environment">Environment</a></li><li><a href="articles/category/25/Education">Education</a></li><li><a href="articles/category/26/Culture">Culture</a></li><li><a href="articles/category/34/Archaeology">Archaeology</a></li><li><a href="articles/category/62/Health">Health</a></li><li><a href="articles/category/28/Obituaries">Obituaries</a></li><li><a href="articles/category/149/Incidents">Incidents</a></li>
				</ul>
			</div> <!-- nav_lvl2 -->
			<div class="clear"></div>
			
		<div class="clear"></div><div id="bannerA">
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
	<ins data-revive-zoneid="18" data-revive-id="d77345d5dad38ba25a9ce152fa9bcb13"></ins>
	<script async src="//ads2.jenite.bg/www/delivery/asyncjs.php"></script>
</div>
		<div class="clear"></div>		
		<div class="main_container" id="main">
			<div id="hottopic"><p><span>HOT:</span> <a href="https://www.novinite.com/articles/217878/Ana+Maria+Ribeiro+da+Silva%3A+Bulgarians+show+Great+Interest+in+Portuguese+Language+and+Culture+%23AmbassadorTalks">&raquo; Ana Maria Ribeiro da Silva: Bulgarians show Great Interest in Portuguese Language and Culture #AmbassadorTalks</a></p></div>
			<div id="left">
			
				
		<div id="content" style="padding-top: 0px;">

			
			<h1>2 Leva for a Public Transport Ticket in Varna, Bulgaria</h1>
			
			
			<div class="date"><a href="articles/category/3/Society">Society</a> <span>|</span> December 13, 2022, Tuesday // 10:52</div>
			<div class="article_photo" id="photo_verybig">
				<ul id="news_share">
					<li style="display: inline-block;"><a href="https://twitter.com/share?ref_src=twsrc%5Etfw" class="twitter-share-button" data-size="large" data-show-count="false">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></li>
					<li style="display: inline-block;"><div class="fb-share-button" data-href="https://www.novinite.com/articles/217976/2+Leva+for+a+Public+Transport+Ticket+in+Varna%2C+Bulgaria" data-layout="button" data-size="large" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.novinite.com%2Farticles%2F217976%2F2%2BLeva%2Bfor%2Ba%2BPublic%2BTransport%2BTicket%2Bin%2BVarna%252C%2BBulgaria&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div><div class="clear"></div></li>
					<li><div class="kindleWidget" style="display:inline-block;padding:3px;cursor:pointer;font-size:11px;font-family:Arial;white-space:nowrap;line-height:1;border-radius:3px;border:#ccc thin solid;color:black;background:transparent url('https://d1xnn692s7u6t6.cloudfront.net/button-gradient.png') repeat-x;background-size:contain;"><img style="vertical-align:middle;margin:0;padding:0;border:none;" src="https://d1xnn692s7u6t6.cloudfront.net/white-15.png" /><span style="vertical-align:middle;margin-left:3px;">Send to Kindle</span></div></li>
				</ul>
				
				
				<div id="photo">
					<img src="https://www.novinite.com/media/images/2022-12/photo_verybig_217976.jpg" alt="Bulgaria: 2 Leva for a Public Transport Ticket in Varna, Bulgaria" hspace="0" vspace="0" border="0">
					@Darik News
				</div>
				
			</div> <!-- article_photo (photo_verybig or photo_big) -->
			<p id="space"></p>
			
		<div id="textsize"><p>The paper <b>ticket</b> for <b>public transport</b> in <b>Varna</b> is expected to increase in price by up to BGN 2. This was announced on Monday by the mayor of the seaside city, Ivan Portnih. However, the price increase is still under discussion and will only take effect if approved by the City Council.</p>
<p>According to Milko Lalev - director of OP "Tasrud" - the transport system in <b>Varna</b> offers various types of transport documents.</p>
<p>"<em>We have an e-ticket from a mobile app, e-(non)personalized <b>cards</b>, prepaid e-cards and a paper ticket. The latter is a last resort, not for everyday use. Each single-use product has a higher price than those in a package . When issuing a paper <b>ticket</b>, the biggest costs are incurred - for the consumable itself, for servicing the machines that sell them. They are mechanical and subject to depreciation, and repairs cost tens of thousands</em>," he explained. And he added that the cheapest prepaid card currently costs BGN 10 and can be used for 11 hours of travel time for 90 calendar days, but after this period the credit is not lost, but frozen until a person buys a new card.</p>
<p>The price of a paper <b>ticket</b> in the capital – Sofia is still 1,60 Leva. <a href="https://www.novinite.com/articles/216530/From+Today+the+New+<b>Cards</b>+and+Tickets+for+Public+Transport+in+Sofia+come+into+force" target="_blank"><strong>From September 1</strong></a>, new <b>cards</b> and tickets for Sofia's <b>public transport</b>, which were adopted earlier in the year by the Sofia Municipal Council, came into force. <a href="https://www.novinite.com/articles/216005/Changes+in+%3Cb%3ETickets%3C/b%3E+and+%3Cb%3ECards%3C/b%3E+in+%3Cb%3ESofia%3C/b%3E%E2%80%99s+Public+%3Cb%3ETransport%3C/b%3E" target="_blank"><strong>More changes</strong></a> are expected in the <b>ticket</b> system in Sofia for 2023 as well.</p>
<p style="font-size: 14px; font-weight: bold; font-style: italic;">Follow <a href="https://www.novinite.com/" target="_blank"><span style="color: #0c3060;">Novinite</span><span style="color: #e57819;">.com</span></a> on <a href="https://twitter.com/novinite_com" target="_blank"><span style="color: #1da1f2;">Twitter</span></a> and <a href="https://www.facebook.com/SofiaNewsAgency/" target="_blank"><span style="color: #4267b2;">Facebook</span></a></p>
<p style="font-size: 14px; font-weight: bold; font-style: italic;">Write to us at <a href="mailto:editors@novinite.com">editors@novinite.com</a></p>
<p style="font-size: 14px; font-weight: bold; font-style: italic;">Информирайте се на Български - <a href="https://www.novinite.bg/" target="_blank"><span style="color: #9e0b0f;">Novinite</span><span style="color: #9f9f9f;">.bg</span></a></p>
<p>/Nova</p></div>
	<div class="clear"></div>
	<div style="margin-top: 11px; margin-bottom: 11px;">
	<p style="font-size: 15px;"><strong>We need your support so Novinite.com can keep delivering news and information about Bulgaria! Thank you!</strong></p>
	<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
	<input type="hidden" name="cmd" value="_s-xclick" />
	<input type="hidden" name="hosted_button_id" value="BARPGSHYKG6BW" />
	<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" />
	<img alt="" border="0" src="https://www.paypal.com/en_BG/i/scr/pixel.gif" width="1" height="1" />
	</form>
	</div>
	<div class="clear"></div>
	
	<a class="gray_btn" href="articles/category/3/Society">Society</a>
	<a class="be_reporter" href="reporter">&raquo; Be a reporter: Write and send your article</a>
	<div class="clear"></div><div class="banner640">
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
	<ins data-revive-zoneid="20" data-revive-id="d77345d5dad38ba25a9ce152fa9bcb13"></ins>
	<script async src="//ads2.jenite.bg/www/delivery/asyncjs.php"></script>
</div>
	<div class="clear"></div><div id="article_tags"><b>Tags: </b><a href="search_news/?tag=ticket">ticket</a><a href="search_news/?tag=Varna">, Varna</a><a href="search_news/?tag=public+transport">, public transport</a><a href="search_news/?tag=cards">, cards</a></div>
	<ul id="news_share_bottom">
		<li class="print"><a href="newsletter/print.php?id=217976" class="print" target="_blank" onclick="window.open(this.href,'print','width=800,height=600,scrollbars=yes,resizable'); return false;">Print</a></li>
		<li class="send"><a href="newsletter/send_single.php?id=217976" title="Send news" id="article_send">Send</a></li>
		<li style="padding-top: 5px;"><a href="https://twitter.com/share?ref_src=twsrc%5Etfw" class="twitter-share-button" data-show-count="false">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></li>
		<li><div class="fb-share-button" data-href="https://www.novinite.com/articles/217976/2+Leva+for+a+Public+Transport+Ticket+in+Varna%2C+Bulgaria" data-layout="button" data-size="small" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.novinite.com%2Farticles%2F217976%2F2%2BLeva%2Bfor%2Ba%2BPublic%2BTransport%2BTicket%2Bin%2BVarna%252C%2BBulgaria&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div><div class="clear"></div></li>
	</ul>
	<script type="text/javascript">
		/*
		$("a#article_send").fancybox({
			"hideOnContentClick": false,
			"width": 550,
			"height": 365,
			"type": "iframe"
		});	
		*/
	</script>
	<div class="clear"></div><div class="banner300x250">
	<span style="float:left; margin:0px 0px 0px 5px; display:inline;">Advertisement</span>
	<div style="clear:both; height:1px; overflow:hidden;"></div>
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
	<ins data-revive-zoneid="15" data-revive-id="d77345d5dad38ba25a9ce152fa9bcb13"></ins>
	<script async src="//ads2.jenite.bg/www/delivery/asyncjs.php"></script>
</div><div class="banner300x250">
	<span style="float:left; margin:0px 0px 0px 5px; display:inline;">Advertisement</span>
	<div style="clear:both; height:1px; overflow:hidden;"></div>
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
	<ins data-revive-zoneid="16" data-revive-id="d77345d5dad38ba25a9ce152fa9bcb13"></ins>
	<script async src="//ads2.jenite.bg/www/delivery/asyncjs.php"></script>
</div>
	<div class="clear"></div>
	<a style="display: block; font-size: 14px; color: #396CAC; text-decoration:none; margin: 5px 0px 20px 0px; padding: 0px 0px 20px 0px;  font-family: Georgia,Times New Roman,Times,serif; border-bottom: 2px solid #D3D3D3; " href="http://www.expats.bg/" target="_blank" title="Expats.bg All Are Welcome!">
	<span style="color:#CE0A4A; text-decoration:underline;">Expats.bg</span> All Are Welcome! Join Now!</a>

	<div class="fb-like-box" data-href="https://www.facebook.com/SofiaNewsAgency" data-width="645" data-show-faces="false" data-stream="false" data-header="false" style="margin: 0px 0px 0px 0px;"></div>
	
	<div class="fb-comments" data-href="https://www.novinite.com/view_news.php?id=217976" data-num-posts="2" data-width="645"></div>
	
	
			<div id="related" class="more_articles_list">
				<div class="title">Related Articles:</div>
				<ul>
				<li><a href="articles/217692/Bulgaria%3A+Protests+in+Sofia+and+Varna+against+the+Extradition+of+a+Ukrainian+Citizen+to+Belarus" title="Bulgaria: Bulgaria: Protests in Sofia and Varna against the Extradition of a Ukrainian Citizen to Belarus">&raquo; Bulgaria: Protests in Sofia and Varna against the Extradition of a Ukrainian Citizen to Belarus</a></li><li><a href="articles/217479/Ukrainian+Refugees+will+Protest+in+the+Bulgarian+City+of+Varna" title="Bulgaria: Ukrainian Refugees will Protest in the Bulgarian City of Varna">&raquo; Ukrainian Refugees will Protest in the Bulgarian City of Varna</a></li><li><a href="articles/216543/Bulgaria%3A+Human+Remains+were+found+in+Varna" title="Bulgaria: Bulgaria: Human Remains were found in Varna">&raquo; Bulgaria: Human Remains were found in Varna</a></li><li><a href="articles/216530/From+Today+the+New+Cards+and+Tickets+for+Public+Transport+in+Sofia+come+into+force" title="Bulgaria: From Today the New Cards and Tickets for Public Transport in Sofia come into force">&raquo; From Today the New Cards and Tickets for Public Transport in Sofia come into force</a></li><li><a href="articles/216437/The+Court+in+Varna+Refused+to+Extradite+Alexey+Alchin+to+Russia" title="Bulgaria: The Court in Varna Refused to Extradite Alexey Alchin to Russia">&raquo; The Court in Varna Refused to Extradite Alexey Alchin to Russia</a></li><li><a href="articles/216433/Bulgaria%3A+From+Today+Masks+in+Public+Transport+are+No+Longer+Mandatory" title="Bulgaria: Bulgaria: From Today Masks in Public Transport are No Longer Mandatory">&raquo; Bulgaria: From Today Masks in Public Transport are No Longer Mandatory</a></li>
				</ul>
			</div>
			
	<div class="clear"></div>
	<div id="more_from_category" class="more_articles_list">
		<div class="title"><a href="articles/category/3/Society">More from Society</a></div>
		<ul>
		<li><a href="articles/217974/COVID-19+in+Bulgaria%3A+343+New+Cases+in+the+Last+24+hours" title="Bulgaria: COVID-19 in Bulgaria: 343 New Cases in the Last 24 hours">&raquo; COVID-19 in Bulgaria: 343 New Cases in the Last 24 hours</a></li><li><a href="articles/217973/Yellow+Code+for+Snowfall+has+been+issued+for+9+Regions+in+Bulgaria" title="Bulgaria: Yellow Code for Snowfall has been issued for 9 Regions in Bulgaria">&raquo; Yellow Code for Snowfall has been issued for 9 Regions in Bulgaria</a></li><li><a href="articles/217972/Bulgaria%3A+Two+People+Died+in+a+Car+Accident+on+the+Plovdiv+-+Parvomai+Road" title="Bulgaria: Bulgaria: Two People Died in a Car Accident on the Plovdiv - Parvomai Road">&raquo; Bulgaria: Two People Died in a Car Accident on the Plovdiv - Parvomai Road</a></li><li><a href="articles/217970/Maxim+Behar+is+among+the+Most+Famous+PR+Influencers+on+Twitter+for+2022" title="Bulgaria: Maxim Behar is among the Most Famous PR Influencers on Twitter for 2022">&raquo; Maxim Behar is among the Most Famous PR Influencers on Twitter for 2022</a></li><li><a href="articles/217963/A+Breakthrough+by+Bulgarian+Doctors+gives+hope+in+Laryngeal+Cancer+Treatment" title="Bulgaria: A Breakthrough by Bulgarian Doctors gives hope in Laryngeal Cancer Treatment">&raquo; A Breakthrough by Bulgarian Doctors gives hope in Laryngeal Cancer Treatment</a></li><li><a href="articles/217961/A+Bulgarian+embarks+on+the+World%27s+first+Rowing+Expedition+from+Antarctica+through+the+Southern+Arctic+Ocean" title="Bulgaria: A Bulgarian embarks on the World's first Rowing Expedition from Antarctica through the Southern Arctic Ocean">&raquo; A Bulgarian embarks on the World's first Rowing Expedition from Antarctica through the Southern Arctic Ocean</a></li>
		</ul>
	</div>
	
	<div class="clear"></div>
		<div class="clear"></div>
	</div><!-- content div -->
	
	<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>	

	<script type="text/javascript" src="js/jquery.tooltip.min.js"></script>
	<link rel="stylesheet" type="text/css" href="css/jquery.tooltip.css">
	<script language="JavaScript">
		$(document).ready(function() {
            $("div#textsize img[alt][alt!=]").tooltip( { 
				showURL: false
			} );
		} )
	</script>

					<div class="clear" style="height: 10px;"></div>
			</div> <!-- left -->
			
				<div id="right"><div class="banner300">
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
	<ins data-revive-zoneid="3" data-revive-id="d77345d5dad38ba25a9ce152fa9bcb13"></ins>
	<script async src="//ads2.jenite.bg/www/delivery/asyncjs.php"></script>
</div><div id="highlights_right">
							<h2 class="inph1">Highlights</h2><div class="single_news_higlights" style="border-bottom: 1px solid #E9E9E9;">
									<a href="articles/217971/Bulgaria%E2%80%99s+President+to+Charles+Michel%3A+Blocking+Bulgaria+and+Romania+for+Schengen+undermines+European+Solidarity" class="photo"><img src="https://www.novinite.com/media/images/2022-12/photo_small_217971.jpg" border="0"></a>
									<h2><a href="articles/217971/Bulgaria%E2%80%99s+President+to+Charles+Michel%3A+Blocking+Bulgaria+and+Romania+for+Schengen+undermines+European+Solidarity">Bulgaria’s President to Charles Michel: Blocking Bulgaria and Romania for Schengen undermines European Solidarity</a></h2></div>
								<div class="clear" style="height: 10px;"></div><div class="single_news_higlights" style="border-bottom: 1px solid #E9E9E9;">
									<a href="articles/217967/Romania+hints+Dissatisfaction+from+the+current+Schengen+Package+Deal+with+Bulgaria" class="photo"><img src="https://www.novinite.com/media/images/2022-12/photo_small_217967.jpg" border="0"></a>
									<h2><a href="articles/217967/Romania+hints+Dissatisfaction+from+the+current+Schengen+Package+Deal+with+Bulgaria">Romania hints Dissatisfaction from the current Schengen Package Deal with Bulgaria</a></h2></div>
								<div class="clear" style="height: 10px;"></div><div class="single_news_higlights" style="border-bottom: 1px solid #E9E9E9;">
									<a href="articles/217960/Serbian+Politician+to+Vucic%3A+The+End+of+your+Criminal+Regime+is+Coming" class="photo"><img src="https://www.novinite.com/media/images/2022-12/photo_small_217960.jpg" border="0"></a>
									<h2><a href="articles/217960/Serbian+Politician+to+Vucic%3A+The+End+of+your+Criminal+Regime+is+Coming">Serbian Politician to Vucic: The End of your Criminal Regime is Coming</a></h2></div>
								<div class="clear" style="height: 10px;"></div><div class="single_news_higlights" style="border-bottom: 1px solid #E9E9E9;">
									<a href="articles/217957/Bulgaria%3A+Prof.+Gabrovski+proposed+a+Cabinet+with+3+female+vice+Prime+Ministers" class="photo"><img src="https://www.novinite.com/media/images/2022-12/photo_small_217957.jpg" border="0"></a>
									<h2><a href="articles/217957/Bulgaria%3A+Prof.+Gabrovski+proposed+a+Cabinet+with+3+female+vice+Prime+Ministers">Bulgaria: Prof. Gabrovski proposed a Cabinet with 3 female vice Prime Ministers</a></h2></div>
								<div class="clear" style="height: 10px;"></div><div class="single_news_higlights" style="">
									<a href="articles/217952/Nehammer+blamed+the+European+Commission+for+the+Schengen+Veto+of+Bulgaria+and+Romania" class="photo"><img src="https://www.novinite.com/media/images/2022-12/photo_small_217952.jpg" border="0"></a>
									<h2><a href="articles/217952/Nehammer+blamed+the+European+Commission+for+the+Schengen+Veto+of+Bulgaria+and+Romania">Nehammer blamed the European Commission for the Schengen Veto of Bulgaria and Romania</a></h2></div>
								<div class="clear" "></div>
							<div class="clear"></div>
						</div>
							<div class="clear"></div><div class="banner300">
	<span style="float:left; margin:0px 0px 0px 5px; display:inline;">Advertisement</span>
	<div style="clear:both; height:1px; overflow:hidden;"></div>
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
	<ins data-revive-zoneid="14" data-revive-id="d77345d5dad38ba25a9ce152fa9bcb13"></ins>
	<script async src="//ads2.jenite.bg/www/delivery/asyncjs.php"></script>
</div>
							<div class="clear"></div>
						<div id="right_opinions">
							<h1 class="inph1"><a href="articles/category/136/Opinions">Opinions</a></h1>
							<div class="item_first"> 
									<a href="articles/217731/The+%D0%9Catch+for+Ukraine+is+decided+between+Washington+and+Moscow" class="photo"><img src="https://www.novinite.com/media/images/2022-11/photo_big_217731.jpg" border="0"></a>
									<h2><a href="articles/217731/The+%D0%9Catch+for+Ukraine+is+decided+between+Washington+and+Moscow">The Мatch for Ukraine is decided between Washington and Moscow</a></h2>
							</div>
							<div class="clear"></div>
						</div>
							<div class="hp_category" id="hp_category_editorial">
								<h2 class="inph1">Ambassador Talks</h2>
								<ul>
							
		<li class="item0">
			<a href="articles/217878/Ana+Maria+Ribeiro+da+Silva%3A+Bulgarians+show+Great+Interest+in+Portuguese+Language+and+Culture+%23AmbassadorTalks" class="photo"><img src="https://www.novinite.com/media/images/2022-12/photo_big_217878.jpg" border="0"></a>
			<a href="articles/217878/Ana+Maria+Ribeiro+da+Silva%3A+Bulgarians+show+Great+Interest+in+Portuguese+Language+and+Culture+%23AmbassadorTalks">Ana Maria Ribeiro da Silva: Bulgarians show Great Interest in Portuguese Language and Culture #AmbassadorTalks</a>
		</li>
	
		<li class="item1">
			
			<a href="articles/217790/Ambassador+Brandusa+Predescu%3A+Romania+and+Bulgaria%2C+True+Friends+and+Close+Neighbours+in+Europe+%23AmbassadorTalks">Ambassador Brandusa Predescu: Romania and Bulgaria, True Friends and Close Neighbours in Europe #AmbassadorTalks</a>
		</li>
	
		<li class="item2">
			
			<a href="articles/217732/H.E.+Donika+Hoxha%3A+Together+Albania+and+Bulgaria+can+create+a+Bigger+Market+in+the+Region+%23AmbassadorTalks">H.E. Donika Hoxha: Together Albania and Bulgaria can create a Bigger Market in the Region #AmbassadorTalks</a>
		</li>
	
		<li class="item3">
			
			<a href="articles/217430/Czech+Ambassador+Lukas+Kaucky%3A+Bulgaria+has+Good+Conditions+for+the+Development+of+IT+and+New+Technologies+%23AmbassadorTalks">Czech Ambassador Lukas Kaucky: Bulgaria has Good Conditions for the Development of IT and New Technologies #AmbassadorTalks</a>
		</li>
	
		<li class="item4">
			
			<a href="articles/217326/H.E.+Maria+Edileuza+Fontenele+Reis%3A+There+are+Opportunities+for+Increased+Exports+of+Bulgarian+Products+to+Brazil+%23AmbassadorTalks">H.E. Maria Edileuza Fontenele Reis: There are Opportunities for Increased Exports of Bulgarian Products to Brazil #AmbassadorTalks</a>
		</li>
	
		<li class="item5">
			
			<a href="articles/217124/Ambassador+Giuseppina+Zarra%3A+Bulgaria+is+an+Attractive+Destination+for+Italian+Companies+%23AmbassadorTalks">Ambassador Giuseppina Zarra: Bulgaria is an Attractive Destination for Italian Companies #AmbassadorTalks</a>
		</li>
	</ul></div>
							<div class="hp_category" id="hp_category_editorial">
								<h2 class="inph1">Russia's Invansion of Ukraine</h2>
								<ul>
							
		<li class="item0">
			<a href="articles/217982/Day+293+of+the+Invasion+of+Ukraine%3A+Kyiv+asked+the+West+for+Patriot+Missiles+to+Stem+the+Flow+of+Refugees" class="photo"><img src="https://www.novinite.com/media/images/2022-12/photo_big_217982.jpg" border="0"></a>
			<a href="articles/217982/Day+293+of+the+Invasion+of+Ukraine%3A+Kyiv+asked+the+West+for+Patriot+Missiles+to+Stem+the+Flow+of+Refugees">Day 293 of the Invasion of Ukraine: Kyiv asked the West for Patriot Missiles to Stem the Flow of Refugees</a>
		</li>
	</ul></div>
							<div class="hp_category" id="hp_category_editorial">
								<h2 class="inph1">COVID-19 in Bulgaria</h2>
								<ul>
							
		<li class="item0">
			<a href="articles/217974/COVID-19+in+Bulgaria%3A+343+New+Cases+in+the+Last+24+hours" class="photo"><img src="https://www.novinite.com/media/images/2022-12/photo_big_217974.jpg" border="0"></a>
			<a href="articles/217974/COVID-19+in+Bulgaria%3A+343+New+Cases+in+the+Last+24+hours">COVID-19 in Bulgaria: 343 New Cases in the Last 24 hours</a>
		</li>
	</ul></div>
							<div class="hp_category" id="hp_category_editorial">
								<h2 class="inph1">History</h2>
								<ul>
							
		<li class="item0">
			<a href="articles/215771/How+many+Times+were+Diplomatic+Relations+between+Russia+and+Bulgaria+Severed" class="photo"><img src="https://www.novinite.com/media/images/2022-08/photo_big_215771.jpg" border="0"></a>
			<a href="articles/215771/How+many+Times+were+Diplomatic+Relations+between+Russia+and+Bulgaria+Severed">How many Times were Diplomatic Relations between Russia and Bulgaria Severed</a>
		</li>
	</ul></div>
						<div id="hp_updown" onclick="window.location='view_updown.php?updown_id=423'">
							<h2 class="hp" style="border-bottom: 0px; margin-bottom: 0px; "><a href="view_updown.php?updown_id=423">Ups &amp; Downs</a></h2>
							<div class="item up">
								<img src="https://www.novinite.com/media/updown/photo1_423.jpg?m=1" border="0" alt="A Breakthrough by Bulgarian Doctors gives hope in Laryngeal Cancer Treatment" width="66">
								<p>A Breakthrough by Bulgarian Doctors gives hope in Laryngeal Cancer Treatment</p>
							</div>
							<div class="item down">
								<img src="https://www.novinite.com/media/updown/photo2_423.jpg?m=1" border="0" alt="Officially: Bulgaria and Romania out of Schengen, Croatia is in" width="66">
								<p>Officially: Bulgaria and Romania out of Schengen, Croatia is in</p>
							</div>
						</div>
										
				<div id="fb-like-box_right" class="fb-like-box" data-href="https://www.facebook.com/SofiaNewsAgency" data-width="300" data-height="250" data-show-faces="true" data-stream="false" data-header="false" style="margin: 25px 0px 15px 0px; display: none;"></div>
				<script type="text/javascript">
					
				$(function() {
					left_col_bottom = $('#left').position().top+$('#left').outerHeight(true);
					right_col_bottom = $('#right').position().top+$('#right').outerHeight(true);
					
					if(right_col_bottom + 230 < left_col_bottom) {
						$("div#fb-like-box_right").show();
					}
				});
					
				</script>	
				<div class="clear"></div>
			</div> <!-- right -->
			<!-- <script type="text/javascript">
				var highestCol = Math.max($('#left').height(),$('#right').height());
				$('#left,#right').height(highestCol);
			</script> -->
			<div class="clear"></div>
		</div> <!-- main main_container -->
		<!-- Archive new -->
		<div id="archive_new">
			<div class="archive" id="archive_right"></div>
			<script type="text/javascript">
				$("div#archive_right").load("ajax/archive.php");
			</script>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
		<!-- end Archive new -->
		<!-- ads -->
		<div id="bannerD">
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
	<ins data-revive-zoneid="19" data-revive-id="d77345d5dad38ba25a9ce152fa9bcb13"></ins>
	<script async src="//ads2.jenite.bg/www/delivery/asyncjs.php"></script>
</div>		<div class="clear"></div>
		<!-- end ads -->
		<div id="footer">
			<div id="footer_logo_link">
				<a id="footer_logo" href="./index.php" title="2 Leva for a Public Transport Ticket in Varna, Bulgaria - Novinite.com - Sofia News Agency"><img src="images201306/logo_footer.png" alt="" width="196" height="36" border="0"><br/>Founded 2001</a>
			</div>
			<div class="footer_links">
				<a href="https://www.novinite.com/" target="_blank">novinite.com</a>
				<div class="clear"></div>
				<a href="https://www.novinite.bg/" target="_blank">novinite.bg</a>
				<div class="clear"></div>
				<a href="https://www.novinite.ru/" target="_blank" >novinite.ru</a>
			</div>
			<div class="footer_links bold-links">
				<a href="http://novinitegroup.com/advertisement" target="_blank">Advertise</a>
				<div class="clear"></div>
				<a href="http://novinitegroup.com/" target="_blank">About us</a>
			</div>
			<div class="footer_links gr-links">
				<a href="about/contact_us">Contact us</a>
				<div class="clear"></div>
				<a href="copyright">Copyright & Disclaimer</a>
				<div class="clear"></div>
				<a href="privacy">Privacy Policy</a>
				<div class="clear"></div>
			</div>
			<div class="footer_links m3copy">
				<a href="http://www.m3bg.com" target="_blank" title="Web design and maintenance by M3 Communications Group, Inc.">Web design and maintenance by <br/>M3 Communications Group, Inc.</a> 
				<div class="clear"></div>
				<span>All Rights Reserved &copy; Novinite JSC., 2001-2022.</span>
				<div class="clear"></div>
				<a id="mobile" href="http://m.novinite.com/">To the mobile version</a>
			</div>
			<div class="footer_links gr-links ls_cell">
				<a href="http://novinitegroup.com/" target="_blank">
					<img src="images201409/logo_footer_novinite_group.png" alt="novinitegroup.com"  border="0" id="fl_logo_novinite_group">
				</a>
			</div>
			<div class="clear"></div>
		</div> <!-- footer -->
	</div> <!-- end wrapper-1 -->
	<div id="description">
	Bulgaria news 
	Novinite.com (Sofia News Agency - www.sofianewsagency.com) is unique with being a real time news provider in English that informs its readers about the latest Bulgarian news. The editorial staff also publishes a daily online newspaper &quot;Sofia Morning News.&quot;
	Novinite.com (Sofia News Agency - www.sofianewsagency.com) and Sofia Morning News publish the latest economic, political and cultural news that take place in Bulgaria. 
	Foreign media analysis on Bulgaria and World News in Brief are also part of the web site and the online newspaper.
	News Bulgaria 
	<br><br>

	
</div>


	

	<div id="banclick"></div>
	
		<!-- banner 1x1px for overlay ads & branding -->
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="17" data-revive-id="d77345d5dad38ba25a9ce152fa9bcb13"></ins>
<script async src="//ads2.jenite.bg/www/delivery/asyncjs.php"></script>	<!-- branding additional script -->
		
		<script language="JavaScript">
			function resize_branding() {
				tmp = document.body;
				docwidth = tmp.offsetWidth - 20;
				docheight = tmp.offsetHeight;
				if ( docwidth > 1024 ) {
					$("#branding_leftlink, #branding_rightlink").css("width", ((docwidth - 1000)/2)+"px");
					$("#branding_leftlink, #branding_rightlink").css({"display":"block"});
				} else {
					$("#branding_leftlink, #branding_rightlink").css({"display":"none"});
				}
			}
			
			resize_branding();
			
			$(window).ready(function() {
				resize_branding();
			});
			$(window).resize(function() {
				resize_branding();
			});
		</script>

	<!-- end branding -->
		
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	
	<!-- +1 button -->
	<script type="text/javascript">
	  window.___gcfg = {lang: 'bg'};
	
	  (function() {
	    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	    po.src = 'https://apis.google.com/js/plusone.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>
	
	<!-- kindle -->
	<script type="text/javascript" src="https://d1xnn692s7u6t6.cloudfront.net/widget.js"></script>
	<script type="text/javascript">(function k(){window.$SendToKindle&&window.$SendToKindle.Widget?$SendToKindle.Widget.init({"content":"#textsize"}):setTimeout(k,500);})();</script>
	
	<script type="text/javascript" src="js/cookie_popup.js"></script>

	<div id="popup">
		<div class="wrapper">
			<div class="paypalbutton">
				<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
					<input type="hidden" name="cmd" value="_s-xclick" />
					<input type="hidden" name="hosted_button_id" value="BARPGSHYKG6BW" />
					<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" />
					<img alt="" border="0" src="https://www.paypal.com/en_BG/i/scr/pixel.gif" width="1" height="1" />
				</form>
			</div>
			<div class="donate_text">Support free and independent news. Every single penny you spend here will come back to you in the form of fresh and true reporting about the latest events in Bulgaria and the world. <br>Thank you!</div>
			<img src="images/close-button.png" id="closeme">
	</div>

</body>
</html>
	
