<!DOCTYPE html>

<html>
<head>
	<base href="https://www.novinite.com/">
	<META http-equiv="Content-Type" content="text/html; charset=utf-8">
	<title>Putin after meeting Macron: Do you want to go to War with Russia? - Novinite.com - Sofia News Agency</title>
	<meta name="title" content="Putin after meeting Macron: Do you want to go to War with Russia? - Novinite.com - Sofia News Agency" />
	<meta http-equiv="Description" content="“If Ukraine joins NATO and tries to retake Crimea by military means, European countries will automatically be in military conflict with Russia.”  ">
	<meta http-equiv="Keywords" content="Macron, Putin, France, Ukraine, Russia, breaking, news, bg, bulgaria, novini, novinite, hot, newsletter, daily">
	<meta name="Author" content="M3 Web - http://m3web.bg">
	<link rel="canonical" href="https://www.novinite.com/articles/213670/Putin+after+meeting+Macron%3A+Do+you+want+to+go+to+War+with+Russia%3F" />
<meta property="og:url" content="https://www.novinite.com/articles/213670/Putin+after+meeting+Macron%3A+Do+you+want+to+go+to+War+with+Russia%3F"/>
<meta property="og:title" content="Putin after meeting Macron: Do you want to go to War with Russia? - Novinite.com - Sofia News Agency"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="“If Ukraine joins NATO and tries to retake Crimea by military means, European countries will automatically be in military conflict with Russia.”  "/>
<meta property="og:image" content="https://www.novinite.com/media/images/2022-02/photo_verybig_213670.jpg"/>
<meta property="og:image:width" content="640" /><meta property="og:image:height" content="427" />	<meta property="fb:admins" content="720047876,812913521"/>
	<meta name="verify-v1" content="6qlQdLBGNcWbF4R1DGIpYKKygyc4NG/xLxBZYsNmZ38=" />
	<LINK REL="alternate" TITLE="Sofia News Agency RSS" HREF="https://www.novinite.com/services/news_rdf.php" TYPE="application/rss+xml">
		<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>
	<style>
		@import url("css/jquery.dateinput.css");
		@import url("css/style201409.css?m=29");
			</style>
	<!--[if lt IE 7]>
		<style>
			.png { behavior:expression((this.runtimeStyle.behavior="none")&&(this.pngSet?this.pngSet=true:(this.nodeName == "IMG" && this.src.toLowerCase().indexOf('.png')>-1?(this.runtimeStyle.backgroundImage = "none", this.runtimeStyle.filter = "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='" + this.src + "', sizingMethod='image')", this.src = "images/blank.gif"):(this.origBg = this.origBg? this.origBg :this.currentStyle.backgroundImage.toString().replace('url("','').replace('")',''), this.runtimeStyle.filter = "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='" + this.origBg + "', sizingMethod='crop')", this.runtimeStyle.backgroundImage = "none")),this.pngSet=true)); }
		
		</style>
	<![endif]-->
	<!--[if lt IE 8]>
		<style>
			div#content p#space { height: 20px; margin: 0px; padding: 0px; display: block; } 
		</style>
	<![endif]-->
	<!--[if lt IE 9]>
		<style>
			div#rates { margin: 0px 0px 0px 0px; }
		</style>
	<![endif]-->
	
	<script type="text/javascript" src="js/jquery-1.8.3.min.js"></script>
	<script type="text/javascript" language="JavaScript" src="js/jquery.cookie.js"></script>
	<script type="text/javascript" language="JavaScript" src="js/flowplayer-3.1.4.min.js"></script>
	<script type="text/javascript" language="JavaScript" src="js/jquery.tools.scrollable.min.js"></script>
	<script type="text/javascript" language="JavaScript" src="js/jquery.tools.form.min.js?m=1"></script>
	<script type="text/javascript" language="JavaScript" src="js/global.js"></script>
	<script type="text/javascript" language="JavaScript" src="js/ajax.js"></script>
		<script language="JavaScript">
		var now = new Date();
	</script>
	
	<script language="JavaScript" src="js/jquery.fancybox.pack.js" type="text/javascript"></script>  
	<link rel="stylesheet" type="text/css" href="css/jquery.fancybox.css">
		<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5b61c38378eb8b00113e351b&product=social-ab' async='async'></script>
	
	<script type="text/javascript">stLight.options({publisher: "78e95857-f7a9-44cd-a6ea-b5895dd97401", doNotHash: false, doNotCopy: false, hashAddressBar: false, onhover:false});</script>
	<link media="screen" type="text/css" rel="stylesheet" href="http://w.sharethis.com/gallery/shareegg/shareegg.css"></link>
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-124244-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-124244-1');
	</script>
</head>

<body>
<!--
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-124244-1']);
  _gaq.push(['_setDomainName', 'novinite.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
-->
<!-- (C)2000-2015 Gemius SA - gemiusAudience / novinite.com / Inner Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ogI1X39rHVhu.P6GyfIzP7RHfbrKejtipTvWWQ1jeg7..7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- 
<a name="top"></a>-->
<a target="_blank" id="wallLink" class="" name="wallpaper"></a>
	<div id="wrapper-1">
	
		<ul id="onemediagroup">
			<li><a href="http://inews.bg/" target="_blank"><span>iNews</span></a></li>
			<li><a href="https://www.novinite.bg/" target="_blank"><span>Novinite</span></a></li>
			<li><a href="http://econ.bg/" target="_blank"><span>Econ</span></a></li>
			<li><a href="http://www.doctoronline.bg/" target="_blank"><span>DoctorOnline</span></a></li>
			<li><a href="http://jenite.bg/" target="_blank"><span>Jenite</span></a></li>
			<li><a href="http://div.bg/" target="_blank"><span>Div</span></a></li>
			<li><a href="http://sporta.bg/" target="_blank"><span>Sporta</span></a></li>
			<li><a href="http://fitwell.bg/" target="_blank"><span>FitWell</span></a></li>
			<li><a href="http://sportuvai.bg/" target="_blank"><span>Sportuvai</span></a></li>
			<li><a href="http://www.peika.bg/" target="_blank"><span>Peika</span></a></li>
			<li><a href="http://programata.tv/" target="_blank"><span>Programata</span></a></li>
			<li><a href="http://get.bg/" target="_blank"><span>Get</span></a></li>
			<li><a href="https://www.novinite.com/" target="_blank"><span>News in English</span></a></li>
		</ul>
		<div class="clear"></div>		<div id="header">
			<div id="header_top_container">
				<div id="stats">
					<div id="stats_left">
					<span><strong>Feb 8, 2022</strong></span> &middot; <span>195529 articles</span> &middot; <span>721 interviews</span> &middot; <span>10743 pictures</span> &middot; <span>7176 subscribers</span> &middot; <!-- <span>100 online</span> -->					</div>
					<div id="rates" onclick="openWindow('currency_conv.php', '', 330, 267, 'no'); return false;" title="Currency Converter">
						
		USD <span class="up">1.7086</span>EUR <span class="eq">1.95583</span>GBP <span class="down">2.30954</span>
					</div>
					<div id="languages">
						<span>News in:</span>
						<a id="novinite_bg" href="https://www.novinite.bg" target="_blank" title="Новините на български"></a>
						<a id="novinite_ru" href="http://www.novinite.ru" target="_blank" title="Новините на русском"></a>
					</div>
				</div>
				<div class="clear"></div>
			</div>
			<div class="main_container">
				<div id="header_bottom_container">
					<a id="logo" href="./" title="Putin after meeting Macron: Do you want to go to War with Russia? - Novinite.com - Sofia News Agency"><img src="images/novinite_20_v3.jpg " alt="" width="390" height="55" border="0"></a>					<div id="weather" style="border: none;">
																	</div>
					<!--
					<script type="text/javascript">
						$(document).ready(function(){
							$( "div#weather #more_cities,div#weather div.city" ).on({
								mouseenter: function() {
									$("ul#weather_list").css("display","block");
								}, mouseleave: function() {
									$("ul#weather_list").css("display","none");
								}
							});
						});
						
						function weather_switch_city(city) {
							$.cookie("weather_city", city, { expires: 365 });
							$("div#weather div.weather_city").css("display", "none");
							$("div#weather div#weather_" + city).css("display", "block");
							$(".weather_list").css("display","none");
						}
						
						show_weather = "div#weather_" + $.cookie("weather_city");
						if ($(show_weather).lenght >0 ){
							$("div#weather div.weather_city").css("display", "none");
							$(show_weather).css("display", "block");
						} 
						
					</script>
					-->
					<div id="follow_us">
						<a id="follow_facebook" href="https://www.facebook.com/pages/Novinitecom-Sofia-News-Agency/59362904867" target="_blank"></a>
						<a id="follow_twitter" href="https://twitter.com/novinite_com" target="_blank"></a>
						<div class="clear"></div>
						<a id="follow_gplus" href="https://plus.google.com/108546539903062375363/posts" target="_blank"></a>
						<a id="follow_rss" href="rss_subscribe" target="_blank"></a>
					</div>
					<div id="tomobile">
						<a href="http://m.novinite.com/"><div id="mobile_icon" href="http://m.novinite.com/"></div></a>
						<div class="clear"></div>
						<a href="http://m.novinite.com/">Mobile version</a>
					</div>
					<form name="newssearch" action="/search_news" method="get" id="searchform">
						<label>Search</label><br/>
						<input type="Hidden" name="do_search" value="no">
						<input class="txt" type="Text" name="thequery">
						<input type="image" src="images201409/search_button.jpg" id="submit_form_search" />
					</form>
					<!-- login -->
					<!--
					<div id="login_register">
													<div id="reg_btn">
								<a class="button1 blue_button" href="register" id="top_register_btn">Register</a>
							</div>
							<div class="clear" style="height: 2px;"></div>
							<div id="lgn_btn">
								<a class="button1" href="login" id="top_login_btn">Login</a>
							</div>
							<script type="text/javascript">
								$("a#top_login_btn").attr("href", "ajax/login_form.php");
								$("a#top_register_btn").attr("href", "ajax/register_form.php");
								$("a#top_login_btn, a#top_register_btn").fancybox({
									type: "iframe",
									afterLoad: function(){
										this.width = 500;
									}
								});
							</script>
											</div>
					-->
					<!-- login -->
				</div>
			</div> <!-- main_container -->
		</div> <!-- header -->
		
		<div id="nav">
			<ul>
					
						<li><a href="articles/category/1/Business" title="Business">BUSINESS</a></li>
						<li><a href="articles/category/2/Politics" title="Politics">POLITICS</a></li>
						<li class="active"><a href="articles/category/30/World" title="World News">WORLD</a></li>
						<li><a href="articles/category/3/Society" title="Society">SOCIETY</a></li>
						<li><a href="articles/category/4/Sports" title="Sports">SPORTS</a></li>
						
						<li class="small" id="nav_latest"><a href="latest" title="Bulgarian News">Latest</a></li>
						<li class="small" id="nav_lifestyle"><a href="articles/category/26/Culture" title="Culture">Culture</a></li>
						<li class="small" id="nav_crime"><a href="articles/category/5/Crime" title="Crime">Crime</a></li>
						<!-- <li class="small" id="nav_press"><a href="articles/category/13/Press+Corner" title="Press Corner">Press</a></li> -->
						<li class="small" id="nav_bestinbg">
							<div id="bestinbg" style="margin-left: 3px; ">
								<div class="submenu">
									<span></span><a href="bulgaria_best.php#d7">&middot; Hotels 5*</a><a href="bulgaria_best.php#d8">&middot; Hotels 4*</a><a href="bulgaria_best.php#d9">&middot; Hotels 3*</a><a href="bulgaria_best.php#d14">&middot; Apartment Houses</a><a href="bulgaria_best.php#d2">&middot; Bar&amp;Restaurants</a><a href="bulgaria_best.php#d6">&middot; Rent-a-car</a><a href="bulgaria_best.php#d12">&middot; Casino</a><a href="bulgaria_best.php#d13">&middot; Sport</a><a href="bulgaria_best.php#d10">&middot; Mountain resorts</a><a href="bulgaria_best.php#d11">&middot; Sea resorts</a><a href="bulgaria_best.php#d24">&middot; Education</a><a href="bulgaria_best.php#d4">&middot; Entertainment</a><a href="bulgaria_best.php#d5">&middot; Shopping</a><a href="bulgaria_best.php#d16">&middot; Health Clinics</a><a href="bulgaria_best.php#d18">&middot; Beauty Zone</a><a href="bulgaria_best.php#d17">&middot; Public Safety</a><a href="bulgaria_best.php#d23">&middot; Business Finance</a>
								</div>
							</div>
							<a href="bulgaria_best.php" title="Best in Bulgaria">Best in BG</a>
						</li>
						<li class="small" id="nav_insider"><a href="articles/category/81/Novinite+Insider" title="Editorial">Novinite Insider</a></li>
						<li class="small" id="nav_special">	
							<div id="bestinbg">
								<div class="submenu">
									<a href="articles/category/155/Radisson+Blu">&middot; Radisson Blu</a>
									<a href="articles/category/140/4Seasons">&middot; 4 Seasons</a>
									<!-- <a href="energy_survey.php">&middot; Energy Survey</a>-->
									<a href="french_survey.php">&middot; French Survey </a>
									<!-- <a href="turkish_week.php">&middot; Turkish Week</a>-->
									<a href="investors.php">&middot; Investors Survey</a>
									<a href="austrian_week.php">&middot; Austrian Survey</a>
									<a href="italian_week.php">&middot; Italian Survey</a>
									<a href="us_week.php">&middot; US Survey</a>
									<a href="greek_week.php">&middot; Greek Survey</a>
									<a href="dutch_week.php">&middot; Dutch Survey</a>
								</div>
							</div>
							<a href="#" title="Surveys">Special Topics</a>
						</li>			</ul>
			<script language="JavaScript">
				$( "div#nav ul li:last-child" ).css("border-right","0px");
				/* main menu */
				var timeout    = 500;
				var closetimer = 0;
				var ddmenuitem = 0;
				
				function mainmenu_open() {  
					mainmenu_canceltimer();
					mainmenu_close();
					ddmenuitem = $(this).find('div').css('display', 'block');
				}
				
				function mainmenu_close() {  
					if(ddmenuitem) {
						ddmenuitem.css('display', 'none');
					}
				}
				
				function mainmenu_timer() {  
					closetimer = window.setTimeout(mainmenu_close, timeout);
				}
				
				function mainmenu_canceltimer() {  
					if(closetimer) {  
						window.clearTimeout(closetimer);
						closetimer = null;
					}
				}
				
				$('div#nav ul > li').bind('mouseover', mainmenu_open);
				$('div#nav ul > li').bind('mouseout',  mainmenu_timer)
				
				document.onclick = mainmenu_close;
				/* main menu */
			
			</script>
		</div> <!-- nav -->
		
		
			<div id="nav_lvl2">
				<ul>
			<li><a href="articles/category/150/EU">EU</a></li><li><a href="articles/category/151/Southeast+Europe">Southeast Europe</a></li><li class="active"><a href="articles/category/152/Russia">Russia</a></li><li><a href="articles/category/153/Ukraine">Ukraine</a></li><li><a href="articles/category/154/International+Business">International Business</a></li>
				</ul>
			</div> <!-- nav_lvl2 -->
			<div class="clear"></div>
			
		<div class="clear"></div><div id="bannerA">
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
	<ins data-revive-zoneid="18" data-revive-id="d77345d5dad38ba25a9ce152fa9bcb13"></ins>
	<script async src="//ads2.jenite.bg/www/delivery/asyncjs.php"></script>
</div>
		<div class="clear"></div>		
		<div class="main_container" id="main">
			
			<div id="left">
			
				
		<div id="content" style="padding-top: 0px;">

			
			<h1>Putin after meeting Macron: Do you want to go to War with Russia?</h1>
			
			
			<div class="date"><a href="articles/category/30/World">World</a> <span>&raquo;</span> <a href="articles/category/152/Russia">RUSSIA</a> <span>|</span> February 8, 2022, Tuesday // 09:42</div>
			<div class="article_photo" id="photo_verybig">
				<ul id="news_share">
					<li style="display: inline-block;"><a href="https://twitter.com/share?ref_src=twsrc%5Etfw" class="twitter-share-button" data-size="large" data-show-count="false">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></li>
					<li style="display: inline-block;"><div class="fb-share-button" data-href="https://www.novinite.com/articles/213670/Putin+after+meeting+Macron%3A+Do+you+want+to+go+to+War+with+Russia%3F" data-layout="button" data-size="large" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.novinite.com%2Farticles%2F213670%2FPutin%2Bafter%2Bmeeting%2BMacron%253A%2BDo%2Byou%2Bwant%2Bto%2Bgo%2Bto%2BWar%2Bwith%2BRussia%253F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div><div class="clear"></div></li>
					<li><div class="kindleWidget" style="display:inline-block;padding:3px;cursor:pointer;font-size:11px;font-family:Arial;white-space:nowrap;line-height:1;border-radius:3px;border:#ccc thin solid;color:black;background:transparent url('https://d1xnn692s7u6t6.cloudfront.net/button-gradient.png') repeat-x;background-size:contain;"><img style="vertical-align:middle;margin:0;padding:0;border:none;" src="https://d1xnn692s7u6t6.cloudfront.net/white-15.png" /><span style="vertical-align:middle;margin-left:3px;">Send to Kindle</span></div></li>
				</ul>
				
				
				<div id="photo">
					<img src="https://www.novinite.com/media/images/2022-02/photo_verybig_213670.jpg" alt="Bulgaria: Putin after meeting Macron: Do you want to go to War with Russia?" hspace="0" vspace="0" border="0">
					
				</div>
				
			</div> <!-- article_photo (photo_verybig or photo_big) -->
			<p id="space"></p>
			
		<div id="textsize"><p><em>“If <b>Ukraine</b> joins NATO and tries to retake Crimea by military means, European countries will automatically be in military conflict with Russia.”</em></p>
<p>This was stated by Russian President Vladimir <b>Putin</b> after six hours of talks with French leader Emmanuel Macron.</p>
<p>The guest was the first speaker of European interests amid tensions between the West and <b>Russia</b> over <b>Ukraine</b>, while German Chancellor Olaf Scholz negotiated in parallel with US President Joe Biden at the White House.</p>
<p>Asked by reporters, <b>Putin</b> reiterated that <em>„we (<b>Russia</b>) are strongly opposed to <b>Ukraine</b>'s accession to NATO because NATO's infrastructure is moving towards us, not the other way around.”</em></p>
<p>In an aggressive tone, he even effectively threatened the West with nuclear weapons in the event of such a conflict.</p>
<p><strong><em>“Neither I nor <b>Macron</b> want that.”</em></strong></p>
<p><b>Putin</b> also returned to his second argument last week in support of Moscow's two main demands to Washington and NATO as conditions for de-escalation after weeks of tensions over the gathering of between 100,000 and 130,000 troops near Ukraine. In the list of Moscow's proposals, the West rejected these two: to close the door to <b>Ukraine</b>'s future membership in the Alliance and NATO to return its military positions within the borders by 1997 (in other words, from the time before the membership of Bulgaria and Romania). Last week, it became known that the West had made other proposals in exchange for the rejected two.</p>
<p>According to <b>Putin</b>, the fact that Western countries perceive Crimea as part of <b>Ukraine</b> could create problems if <b>Ukraine</b> becomes part of NATO, and Article 5 of the North Atlantic Treaty presupposes collective intervention in support of Kyiv in order to regain the territory occupied by Russia.</p>
<p><strong><em>“Will we then be at war with NATO? This will happen if things go this way. Do you want to go to war with <b>Russia</b>? <b>France</b> wants to go to war with <b>Russia</b>?”</em></strong> asked Vladimir <b>Putin</b>, President of <b>Russia</b></p>
<p><em>“We are talking not only about NATO enlargement but also about the non-deployment of offensive weapons near the border with Russia. If everyone wants peace, if NATO is peaceful, what is the problem with returning to the 1997 state?”</em> <b>Putin</b> continued, repeating the second major Russian request, rejected by the West. Instead, the Alliance is adhering to an open-door policy, and we have discussed this in the last six questions, the Russian president explained.</p>
<p><strong><em>“If <b>Ukraine</b> joins NATO and tries to take Crimea by military force, all European countries will become parties in the war with <b>Russia</b> ... We understand that NATO's conventional power is greater than <b>Russia</b>'s, but <b>Russia</b> is the leading nuclear power and there will be no winners ... Neither <b>Macron</b> nor I want that,”</em></strong> said <b>Putin</b></p>
<p>In addition, <b>Ukraine</b> is gathering strength in Donbas and has tried to resolve the issue militarily, by invading there, and there is <em>“no one to guarantee that this will not happen again,” </em><b>Putin</b> continued.</p>
<p>Along with Kyiv's insistence on adhering to the 2015 Minsk agreements (under which <b>France</b> and Germany are guarantors), <b>Putin</b> makes these accusations despite claims that Moscow is not part of the conflict because it is internal - an argument by which Russian leadership rejects the idea of ​​negotiations with <b>Ukraine</b> on the Donbas. From Kyiv's point of view, Moscow is part of the conflict over support for separatists in the “people's republics” of Donetsk and Luhansk.</p>
<p>Despite these words, <b>Putin</b> called some of the points discussed with <b>Macron</b> a basis for progress, and the French head of state described them as “elements of convergence.” <em>“Many of his ideas (<b>Macron</b>’s), his proposals, which are probably too early to talk about, I think it is possible to become the basis for our next common steps,”</em> said the Russian leader.</p>
<p><strong>The next few days are crucial</strong></p>
<p>In a tone that at times sounded conciliatory and compromising against the background of the sharp messages of the Russian president, <b>Macron</b> reiterated to <b>Putin</b> that it is necessary to take into account the concerns of the other side and think about “innovative solutions.” <b>Putin</b> is expected to “avoid war” - a call made in the introductory comments of the French leader at the beginning of the meeting. At the same time, <b>Macron</b> conveyed to <b>Putin</b> his view that NATO should not close to new members like Ukraine.</p>
<p>The coming days and weeks will be crucial to the West's overall response, <b>Macron</b> said, and <b>Putin</b> added that some of his proposals could be “a basis for continuation”.</p>
<p><em>“<b>Putin</b>'s 'strong' positions are not always European, <b>Macron</b> said. It is necessary to consider the ‘trauma’ of the last three decades and to rethink the events of the 1990s with concern for the ‘security’ of other countries.”</em></p>
<p>“There is a strong desire” for <b>Putin</b> to guarantee <b>Ukraine</b>'s territorial integrity and “the next few days will be decisive”, including while discussing “Mr. <b>Putin</b>'s proposals” for de-escalation in Eastern Europe.</p>
<p><strong><em>“We cannot ignore the risk and instability in Europe ... it is much easier to start a conflict than to resolve it,”</em></strong> said Emmanuel <b>Macron</b>, President of <b>France</b></p>
<p><b>Macron</b> will leave for Kyiv today, where he will meet with his Ukrainian counterpart Volodymyr Zelensky. Both he and <b>Putin</b> made it clear that, from their point of view, discussions between Moscow and the West should continue once the results of this meeting are seen. It follows from <b>Macron</b>'s words that he and <b>Putin</b> will talk after the visit to Kyiv.</p>
<p><em>“The next few days will be crucial and will require intense discussions that we will have together,”</em> <b>Macron</b> told reporters before the press conference.</p>
<p><strong><b>Russia</b>, “Wagner” and Mali</strong></p>
<p><b>Putin</b> was asked whether <b>Russia</b> planned to invade Mali after the United States and the United Nations confirmed that <b>Russia</b>'s private military company, Wagner, was already present in the country and whether this had been discussed with Macron.</p>
<p><em>“The president knows our approach to this issue, the Russian state has no relations with other companies operating in Mali, and the country's leadership has no problems working with this company,”</em> <b>Putin</b> said. <em>“If Mali wants, it can do it. The Russian state has nothing in common. Our companies have their own economic interests. We will study the issue, but we are not connected now.”</em></p>
<p>Private military companies do not exist under Russian law. If in Syria and Libya Moscow more often called them citizens who do not represent the interests of the Russian state, in relation to Mali they are more often defined as companies that have the full right to do business abroad, but this has nothing to do with official Moscow.</p>
<p>The issue of stability in West Africa, former colonies and <b>France</b>'s sphere of influence, is worrying for Paris, which has warned that thousands of French troops will not take part in counter-terrorism operations alongside Russian mercenaries such as the Wagner PMC. However, during the press conference, <b>Macron</b> refrained from the sharp tone with which the Elysee Palace commented on the presence of mercenaries associated with <b>Putin</b>'s close friend in a region important to <b>France</b>, but increasingly overwhelmed by anti-French sentiment.</p>
<p><strong>“There will be no Nord Stream-2 if <b>Russia</b> invades”</strong></p>
<p>The conversation between <b>Macron</b> and <b>Putin</b> took place while German Chancellor Olaf Scholz was in the White House to meet with his American counterpart, Joe Biden. He then returned for talks with <b>Macron</b> and Polish President Andrzej Duda in Berlin, where the French leader will arrive after a visit to Ukraine.</p>
<p>The US head of state warned at a press conference that if <b>Russia</b> invades <b>Ukraine</b> – <em>“which means tanks or soldiers cross the border again” </em>- there will be no Nord Stream-2.</p>
<p>It was also important for Scholz to show a united (along with Biden) front against potential Russian military aggression in <b>Ukraine</b> after criticism that he had not given a decisive enough answer to concerns that <b>Russia</b> might attack and Germany was not ready to firmly oppose this. Prior to the meeting with Biden, the chancellor took the opportunity to say that <em>“a very high price will be paid if <b>Ukraine</b> is attacked militarily.”</em></p>
<p>Prior to the visit to Washington, there were comments that Berlin was not firm in its intention to abandon the Nord Stream 2 gas pipeline. On both the American and German sides, the chancellor has been criticized for not showing clear enough leadership in the crisis. Biden worked to dispel this doubt by saying that <em>“we are working in unison to continue to deter Russian aggression in Europe and address the challenges posed by China, and to promote stability ... in the Western Balkans.”</em></p>
<p><strong><em>“We will be united. We will act together. And we will take all the necessary steps,”</em></strong> Scholz said in English.</p>
<p>Reuters notes that Scholz's rating has melted by 17 points in a few weeks amid tensions with Ukraine. The German leader will have visits to both Kyiv and Moscow.<br /> <br /> /Dnevnik</p>
<p style="font-size: 14px; color: #4c4946; font-weight: bold; font-style: italic;">Follow <span style="color: #0c3060;">Novinite</span><span style="color: #e57819;">.com</span> on <a href="https://twitter.com/novinite_com" target="_blank"><span style="color: #1da1f2;">Twitter</span></a> and <a href="https://www.facebook.com/SofiaNewsAgency/" target="_blank"><span style="color: #4267b2;">Facebook</span></a></p></div>
	<div class="clear"></div>
	<div style="margin-top: 11px; margin-bottom: 11px;">
	<p style="font-size: 15px;"><strong>We need your support so Novinite.com can keep delivering news and information about Bulgaria! Thank you!</strong></p>
	<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
	<input type="hidden" name="cmd" value="_s-xclick" />
	<input type="hidden" name="hosted_button_id" value="BARPGSHYKG6BW" />
	<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" />
	<img alt="" border="0" src="https://www.paypal.com/en_BG/i/scr/pixel.gif" width="1" height="1" />
	</form>
	</div>
	<div class="clear"></div>
	
	<a class="gray_btn" href="articles/category/152/Russia">Russia</a>
	<a class="be_reporter" href="reporter">&raquo; Be a reporter: Write and send your article</a>
	<div class="clear"></div><div class="banner640">
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
	<ins data-revive-zoneid="20" data-revive-id="d77345d5dad38ba25a9ce152fa9bcb13"></ins>
	<script async src="//ads2.jenite.bg/www/delivery/asyncjs.php"></script>
</div>
	<div class="clear"></div><div id="article_tags"><b>Tags: </b><a href="search_news/?tag=Russia">Russia</a><a href="search_news/?tag=Ukraine">, Ukraine</a><a href="search_news/?tag=France">, France</a><a href="search_news/?tag=Putin">, Putin</a><a href="search_news/?tag=Macron">, Macron</a></div>
	<ul id="news_share_bottom">
		<li class="print"><a href="newsletter/print.php?id=213670" class="print" target="_blank" onclick="window.open(this.href,'print','width=800,height=600,scrollbars=yes,resizable'); return false;">Print</a></li>
		<li class="send"><a href="newsletter/send_single.php?id=213670" title="Send news" id="article_send">Send</a></li>
		<li style="padding-top: 5px;"><a href="https://twitter.com/share?ref_src=twsrc%5Etfw" class="twitter-share-button" data-show-count="false">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></li>
		<li><div class="fb-share-button" data-href="https://www.novinite.com/articles/213670/Putin+after+meeting+Macron%3A+Do+you+want+to+go+to+War+with+Russia%3F" data-layout="button" data-size="small" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.novinite.com%2Farticles%2F213670%2FPutin%2Bafter%2Bmeeting%2BMacron%253A%2BDo%2Byou%2Bwant%2Bto%2Bgo%2Bto%2BWar%2Bwith%2BRussia%253F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div><div class="clear"></div></li>
	</ul>
	<script type="text/javascript">
		/*
		$("a#article_send").fancybox({
			"hideOnContentClick": false,
			"width": 550,
			"height": 365,
			"type": "iframe"
		});	
		*/
	</script>
	<div class="clear"></div><div class="banner300x250">
	<span style="float:left; margin:0px 0px 0px 5px; display:inline;">Advertisement</span>
	<div style="clear:both; height:1px; overflow:hidden;"></div>
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
	<ins data-revive-zoneid="15" data-revive-id="d77345d5dad38ba25a9ce152fa9bcb13"></ins>
	<script async src="//ads2.jenite.bg/www/delivery/asyncjs.php"></script>
</div><div class="banner300x250">
	<span style="float:left; margin:0px 0px 0px 5px; display:inline;">Advertisement</span>
	<div style="clear:both; height:1px; overflow:hidden;"></div>
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
	<ins data-revive-zoneid="16" data-revive-id="d77345d5dad38ba25a9ce152fa9bcb13"></ins>
	<script async src="//ads2.jenite.bg/www/delivery/asyncjs.php"></script>
</div>
	<div class="clear"></div>
	<a style="display: block; font-size: 14px; color: #396CAC; text-decoration:none; margin: 5px 0px 20px 0px; padding: 0px 0px 20px 0px;  font-family: Georgia,Times New Roman,Times,serif; border-bottom: 2px solid #D3D3D3; " href="http://www.expats.bg/" target="_blank" title="Expats.bg All Are Welcome!">
	<span style="color:#CE0A4A; text-decoration:underline;">Expats.bg</span> All Are Welcome! Join Now!</a>

	<div class="fb-like-box" data-href="https://www.facebook.com/SofiaNewsAgency" data-width="645" data-show-faces="false" data-stream="false" data-header="false" style="margin: 0px 0px 0px 0px;"></div>
	
	<div class="fb-comments" data-href="https://www.novinite.com/articles/213670/Putin+after+meeting+Macron%3A+Do+you+want+to+go+to+War+with+Russia%3F" data-num-posts="2" data-width="645"></div>
	
	<div id="gad">
		<script type='text/javascript'><!--//<![CDATA[
		   var m3_u = (location.protocol=='https:'?'https://www.novinite.com/openx/www/delivery/ajs.php':'https://www.novinite.com/openx/www/delivery/ajs.php');
		   var m3_r = Math.floor(Math.random()*99999999999);
		   if (!document.MAX_used) document.MAX_used = ',';
		   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		   document.write ("?zoneid=11");
		   document.write ('&amp;cb=' + m3_r);
		   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
		   document.write ("&amp;loc=" + escape(window.location));
		   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		   if (document.context) document.write ("&context=" + escape(document.context));
		   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		   document.write ("'><\/scr"+"ipt>");
		//]]>--></script><noscript><a href='https://www.novinite.com/openx/www/delivery/ck.php?n=aeddc0bd&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://www.novinite.com/openx/www/delivery/avw.php?zoneid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aeddc0bd' border='0' alt='' /></a></noscript>
	</div>
	
			<div id="related" class="more_articles_list">
				<div class="title">Related Articles:</div>
				<ul>
				<li><a href="articles/213665/Macron%3A+Europe+Needs+a+New+Balance" title="Bulgaria: Macron: Europe Needs a New Balance">&raquo; Macron: Europe Needs a New Balance</a></li><li><a href="articles/213645/Thousands+Joined+the+March+for+Unity+in+Kharkiv%2C+Ukraine" title="Bulgaria: Thousands Joined the March for Unity in Kharkiv, Ukraine">&raquo; Thousands Joined the March for Unity in Kharkiv, Ukraine</a></li><li><a href="articles/213643/US+Warns+that+Full-Scale+Russian+Invasion+of+Ukraine+will+Kill+Thousands+and+Bring+Millions+of+Refugees+in+Europe" title="Bulgaria: US Warns that Full-Scale Russian Invasion of Ukraine will Kill Thousands and Bring Millions of Refugees in Europe">&raquo; US Warns that Full-Scale Russian Invasion of Ukraine will Kill Thousands and Bring Millions of Refugees in Europe</a></li><li><a href="articles/213640/The+Ukrainian+Army+Conducts+Military+Exercise+in+Chernobyl" title="Bulgaria: The Ukrainian Army Conducts Military Exercise in Chernobyl">&raquo; The Ukrainian Army Conducts Military Exercise in Chernobyl</a></li><li><a href="articles/213625/Blinken%27s+Special+Envoy+is+coming+to+Bulgaria+to+discuss+Security" title="Bulgaria: Blinken's Special Envoy is coming to Bulgaria to discuss Security">&raquo; Blinken's Special Envoy is coming to Bulgaria to discuss Security</a></li><li><a href="articles/213620/Russia+and+China+have+called+on+NATO+to+Stop+Expanding.+Moscow+supports+China+on+Taiwan" title="Bulgaria: Russia and China have called on NATO to Stop Expanding. Moscow supports China on Taiwan">&raquo; Russia and China have called on NATO to Stop Expanding. Moscow supports China on Taiwan</a></li>
				</ul>
			</div>
			
	<div class="clear"></div>
	<div id="more_from_category" class="more_articles_list">
		<div class="title"><a href="articles/category/152/Russia">More from Russia</a></div>
		<ul>
		<li><a href="articles/213600/Russia+has+Condemned+the+US+Decision+to+send+Additional+Troops+to+Europe" title="Bulgaria: Russia has Condemned the US Decision to send Additional Troops to Europe">&raquo; Russia has Condemned the US Decision to send Additional Troops to Europe</a></li><li><a href="articles/213580/The+United+States+has+offered+Russia+an+Exchange+of+Information+on+Missiles" title="Bulgaria: The United States has offered Russia an Exchange of Information on Missiles">&raquo; The United States has offered Russia an Exchange of Information on Missiles</a></li><li><a href="articles/213556/Clash+between+Moscow+and+Washington+in+the+UN+Security+Council" title="Bulgaria: Clash between Moscow and Washington in the UN Security Council">&raquo; Clash between Moscow and Washington in the UN Security Council</a></li><li><a href="articles/213545/The+US+is+Preparing+the+%22Mother+of+all+Sanctions%22+Against+Russia" title="Bulgaria: The US is Preparing the &quot;Mother of all Sanctions&quot; Against Russia">&raquo; The US is Preparing the &quot;Mother of all Sanctions&quot; Against Russia</a></li><li><a href="articles/213517/White+House%3A+Sanctions+Against+Russia+will+be+Directed+against+Industry%2C+not+ordinary+Consumers" title="Bulgaria: White House: Sanctions Against Russia will be Directed against Industry, not ordinary Consumers">&raquo; White House: Sanctions Against Russia will be Directed against Industry, not ordinary Consumers</a></li><li><a href="articles/213509/Lavrov%3A+Russia+does+not+want+War+with+Ukraine" title="Bulgaria: Lavrov: Russia does not want War with Ukraine">&raquo; Lavrov: Russia does not want War with Ukraine</a></li>
		</ul>
	</div>
	
	<div class="clear"></div>
		<div class="clear"></div>
	</div><!-- content div -->
	
	<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>	

	<script type="text/javascript" src="js/jquery.tooltip.min.js"></script>
	<link rel="stylesheet" type="text/css" href="css/jquery.tooltip.css">
	<script language="JavaScript">
		$(document).ready(function() {
            $("div#textsize img[alt][alt!=]").tooltip( { 
				showURL: false
			} );
		} )
	</script>

					<div class="clear" style="height: 10px;"></div>
			</div> <!-- left -->
			
				<div id="right"><div class="banner300">
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
	<ins data-revive-zoneid="3" data-revive-id="d77345d5dad38ba25a9ce152fa9bcb13"></ins>
	<script async src="//ads2.jenite.bg/www/delivery/asyncjs.php"></script>
</div><div id="highlights_right">
							<h2 class="inph1">Highlights</h2><div class="single_news_higlights" style="border-bottom: 1px solid #E9E9E9;">
									<a href="articles/213665/Macron%3A+Europe+Needs+a+New+Balance" class="photo"><img src="https://www.novinite.com/media/images/2022-02/photo_small_213665.jpg" border="0"></a>
									<h2><a href="articles/213665/Macron%3A+Europe+Needs+a+New+Balance">Macron: Europe Needs a New Balance</a></h2></div>
								<div class="clear" style="height: 10px;"></div><div class="single_news_higlights" style="border-bottom: 1px solid #E9E9E9;">
									<a href="articles/213660/Access+to+Facebook+and+Instagram+may+be+Suspended+throughout+Europe" class="photo"><img src="https://www.novinite.com/media/images/2022-02/photo_small_213660.jpg" border="0"></a>
									<h2><a href="articles/213660/Access+to+Facebook+and+Instagram+may+be+Suspended+throughout+Europe">Access to Facebook and Instagram may be Suspended throughout Europe</a></h2></div>
								<div class="clear" style="height: 10px;"></div><div class="single_news_higlights" style="border-bottom: 1px solid #E9E9E9;">
									<a href="articles/213659/Bulgaria%3A+In+some+Hospitals%2C+the+Proportion+of+Deaths+from+COVID-19+is+many+times+Higher" class="photo"><img src="https://www.novinite.com/media/images/2022-02/photo_small_213659.jpg" border="0"></a>
									<h2><a href="articles/213659/Bulgaria%3A+In+some+Hospitals%2C+the+Proportion+of+Deaths+from+COVID-19+is+many+times+Higher">Bulgaria: In some Hospitals, the Proportion of Deaths from COVID-19 is many times Higher</a></h2></div>
								<div class="clear" style="height: 10px;"></div><div class="single_news_higlights" style="border-bottom: 1px solid #E9E9E9;">
									<a href="articles/213653/The+Iberian+Peninsula+will+become+Europe%27s+Liquefied+Gas+Storage+Facility" class="photo"><img src="https://www.novinite.com/media/images/2022-02/photo_small_213653.jpg" border="0"></a>
									<h2><a href="articles/213653/The+Iberian+Peninsula+will+become+Europe%27s+Liquefied+Gas+Storage+Facility">The Iberian Peninsula will become Europe&#039;s Liquefied Gas Storage Facility</a></h2></div>
								<div class="clear" style="height: 10px;"></div><div class="single_news_higlights" style="border-bottom: 1px solid #E9E9E9;">
									<a href="articles/213652/State+of+Emergency+in+Ottawa+over+the+Freedom+Convoy" class="photo"><img src="https://www.novinite.com/media/images/2022-02/photo_small_213652.jpg" border="0"></a>
									<h2><a href="articles/213652/State+of+Emergency+in+Ottawa+over+the+Freedom+Convoy">State of Emergency in Ottawa over the Freedom Convoy</a></h2></div>
								<div class="clear" style="height: 10px;"></div><div class="single_news_higlights" style="">
									<a href="articles/213644/The+First+Flight+Sofia-Skopje+will+be+on+February+11" class="photo"><img src="https://www.novinite.com/media/images/2022-02/photo_small_213644.jpg" border="0"></a>
									<h2><a href="articles/213644/The+First+Flight+Sofia-Skopje+will+be+on+February+11">The First Flight Sofia-Skopje will be on February 11</a></h2></div>
								<div class="clear" "></div>
							<div class="clear"></div>
						</div>
							<div class="clear"></div><div class="banner300">
	<span style="float:left; margin:0px 0px 0px 5px; display:inline;">Advertisement</span>
	<div style="clear:both; height:1px; overflow:hidden;"></div>
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
	<ins data-revive-zoneid="14" data-revive-id="d77345d5dad38ba25a9ce152fa9bcb13"></ins>
	<script async src="//ads2.jenite.bg/www/delivery/asyncjs.php"></script>
</div>
							<div class="clear"></div>
						<div id="right_opinions">
							<h1 class="inph1"><a href="articles/category/136/Opinions">Opinions</a></h1>
							<div class="item_first"> 
									<a href="articles/212994/Most+Read+News+on+Novinite.com+for+2021" class="photo"><img src="https://www.novinite.com/media/images/2021-12/photo_big_212994.jpg" border="0"></a>
									<h2><a href="articles/212994/Most+Read+News+on+Novinite.com+for+2021">Most Read News on Novinite.com for 2021</a></h2>
							</div>
							<div class="clear"></div>
						</div>
							<div class="hp_category" id="hp_category_editorial">
								<h2 class="inph1">Interview</h2>
								<ul>
							
		<li class="item0">
			<a href="articles/212952/Boyko+Takov+for+Novinite.com%3A+75+of+the+Employed+in+the+Economy+Work+in+SMEs" class="photo"><img src="https://www.novinite.com/media/images/2021-12/photo_big_212952.jpg" border="0"></a>
			<a href="articles/212952/Boyko+Takov+for+Novinite.com%3A+75+of+the+Employed+in+the+Economy+Work+in+SMEs">Boyko Takov for Novinite.com: 75% of the Employed in the Economy Work in SMEs</a>
		</li>
	</ul></div>
							<div class="hp_category" id="hp_category_editorial">
								<h2 class="inph1">Discover Pakistan</h2>
								<ul>
							
		<li class="item0">
			<a href="articles/210128/Discover%3A+Northern+Areas+of+Pakistan+%E2%80%93+a+Heaven+on+Earth" class="photo"><img src="https://www.novinite.com/media/images/2021-06/photo_big_210128.jpg" border="0"></a>
			<a href="articles/210128/Discover%3A+Northern+Areas+of+Pakistan+%E2%80%93+a+Heaven+on+Earth">Discover: Northern Areas of Pakistan – a Heaven on Earth</a>
		</li>
	</ul></div>
						<div id="hp_updown" onclick="window.location='view_updown.php?updown_id=419'">
							<h2 class="hp" style="border-bottom: 0px; margin-bottom: 0px; "><a href="view_updown.php?updown_id=419">Ups &amp; Downs</a></h2>
							<div class="item up">
								<img src="https://www.novinite.com/media/updown/photo1_419.jpg?m=1" border="0" alt="The OECD is Starting Negotiations with Bulgaria and Five other Countries" width="66">
								<p>The OECD is Starting Negotiations with Bulgaria and Five other Countries</p>
							</div>
							<div class="item down">
								<img src="https://www.novinite.com/media/updown/photo2_419.jpg?m=1" border="0" alt="The Pfizer Vaccine Triples the Risk of Myocarditis" width="66">
								<p>The Pfizer Vaccine Triples the Risk of Myocarditis</p>
							</div>
						</div>
										
				<div id="fb-like-box_right" class="fb-like-box" data-href="https://www.facebook.com/SofiaNewsAgency" data-width="300" data-height="250" data-show-faces="true" data-stream="false" data-header="false" style="margin: 25px 0px 15px 0px; display: none;"></div>
				<script type="text/javascript">
					
				$(function() {
					left_col_bottom = $('#left').position().top+$('#left').outerHeight(true);
					right_col_bottom = $('#right').position().top+$('#right').outerHeight(true);
					
					if(right_col_bottom + 230 < left_col_bottom) {
						$("div#fb-like-box_right").show();
					}
				});
					
				</script>	
				<div class="clear"></div>
			</div> <!-- right -->
			<!-- <script type="text/javascript">
				var highestCol = Math.max($('#left').height(),$('#right').height());
				$('#left,#right').height(highestCol);
			</script> -->
			<div class="clear"></div>
		</div> <!-- main main_container -->
		<!-- Archive new -->
		<div id="archive_new">
			<div class="archive" id="archive_right"></div>
			<script type="text/javascript">
				$("div#archive_right").load("ajax/archive.php");
			</script>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
		<!-- end Archive new -->
		<!-- ads -->
		<div id="bannerD">
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
	<ins data-revive-zoneid="19" data-revive-id="d77345d5dad38ba25a9ce152fa9bcb13"></ins>
	<script async src="//ads2.jenite.bg/www/delivery/asyncjs.php"></script>
</div>		<div class="clear"></div>
		<!-- end ads -->
		<div id="footer">
			<div id="footer_logo_link">
				<a id="footer_logo" href="./index.php" title="Putin after meeting Macron: Do you want to go to War with Russia? - Novinite.com - Sofia News Agency"><img src="images201306/logo_footer.png" alt="" width="196" height="36" border="0"><br/>Founded 2001</a>
			</div>
			<div class="footer_links">
				<a href="https://www.novinite.com/" target="_blank">novinite.com</a>
				<div class="clear"></div>
				<a href="https://www.novinite.bg/" target="_blank">novinite.bg</a>
				<div class="clear"></div>
				<a href="https://www.novinite.ru/" target="_blank" >novinite.ru</a>
			</div>
			<div class="footer_links bold-links">
				<a href="http://novinitegroup.com/advertisement" target="_blank">Advertise</a>
				<div class="clear"></div>
				<a href="http://novinitegroup.com/" target="_blank">About us</a>
			</div>
			<div class="footer_links gr-links">
				<a href="about/contact_us">Contact us</a>
				<div class="clear"></div>
				<a href="copyright">Copyright & Disclaimer</a>
				<div class="clear"></div>
				<a href="privacy">Privacy Policy</a>
				<div class="clear"></div>
			</div>
			<div class="footer_links m3copy">
				<a href="http://www.m3bg.com" target="_blank" title="Web design and maintenance by M3 Communications Group, Inc.">Web design and maintenance by <br/>M3 Communications Group, Inc.</a> 
				<div class="clear"></div>
				<span>All Rights Reserved &copy; Novinite JSC., 2001-2022.</span>
				<div class="clear"></div>
				<a id="mobile" href="http://m.novinite.com/">To the mobile version</a>
			</div>
			<div class="footer_links gr-links ls_cell">
				<a href="http://novinitegroup.com/" target="_blank">
					<img src="images201409/logo_footer_novinite_group.png" alt="novinitegroup.com"  border="0" id="fl_logo_novinite_group">
				</a>
			</div>
			<div class="clear"></div>
		</div> <!-- footer -->
	</div> <!-- end wrapper-1 -->
	<div id="description">
	Bulgaria news 
	Novinite.com (Sofia News Agency - www.sofianewsagency.com) is unique with being a real time news provider in English that informs its readers about the latest Bulgarian news. The editorial staff also publishes a daily online newspaper &quot;Sofia Morning News.&quot;
	Novinite.com (Sofia News Agency - www.sofianewsagency.com) and Sofia Morning News publish the latest economic, political and cultural news that take place in Bulgaria. 
	Foreign media analysis on Bulgaria and World News in Brief are also part of the web site and the online newspaper.
	News Bulgaria 
	<br><br>

	
</div>


	

	<div id="banclick"></div>
	
		<!-- banner 1x1px for overlay ads & branding -->
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="17" data-revive-id="d77345d5dad38ba25a9ce152fa9bcb13"></ins>
<script async src="//ads2.jenite.bg/www/delivery/asyncjs.php"></script>	<!-- branding additional script -->
		
		<script language="JavaScript">
			function resize_branding() {
				tmp = document.body;
				docwidth = tmp.offsetWidth - 20;
				docheight = tmp.offsetHeight;
				if ( docwidth > 1024 ) {
					$("#branding_leftlink, #branding_rightlink").css("width", ((docwidth - 1000)/2)+"px");
					$("#branding_leftlink, #branding_rightlink").css({"display":"block"});
				} else {
					$("#branding_leftlink, #branding_rightlink").css({"display":"none"});
				}
			}
			
			resize_branding();
			
			$(window).ready(function() {
				resize_branding();
			});
			$(window).resize(function() {
				resize_branding();
			});
		</script>

	<!-- end branding -->
		
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	
	<!-- +1 button -->
	<script type="text/javascript">
	  window.___gcfg = {lang: 'bg'};
	
	  (function() {
	    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	    po.src = 'https://apis.google.com/js/plusone.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>
	
	<!-- kindle -->
	<script type="text/javascript" src="https://d1xnn692s7u6t6.cloudfront.net/widget.js"></script>
	<script type="text/javascript">(function k(){window.$SendToKindle&&window.$SendToKindle.Widget?$SendToKindle.Widget.init({"content":"#textsize"}):setTimeout(k,500);})();</script>
	
	<script type="text/javascript" src="js/cookie_popup.js"></script>

	<div id="popup">
		<div class="wrapper">
			<div class="paypalbutton">
				<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
					<input type="hidden" name="cmd" value="_s-xclick" />
					<input type="hidden" name="hosted_button_id" value="BARPGSHYKG6BW" />
					<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" />
					<img alt="" border="0" src="https://www.paypal.com/en_BG/i/scr/pixel.gif" width="1" height="1" />
				</form>
			</div>
			<div class="donate_text">Support free and independent news. Every single penny you spend here will come back to you in the form of fresh and true reporting about the latest events in Bulgaria and the world. <br>Thank you!</div>
			<img src="images/close-button.png" id="closeme">
	</div>

</body>
</html>
	