<!DOCTYPE html>

<html>
<head>
	<base href="http://www.novinite.com/">
	<META http-equiv="Content-Type" content="text/html; charset=utf-8">
	<title>From 2019, Bulgaria will Vote Electronically in all Elections - Novinite.com - Sofia News Agency</title>
	<meta name="title" content="From 2019, Bulgaria will Vote Electronically in all Elections - Novinite.com - Sofia News Agency" />
	<meta http-equiv="Description" content="Establishing and introducing electronic voting by 2019 for all types of elections is the project of the State Agency for Electronic Governance, co-financed by the European Social Fund. The estimated cost for realization is BGN 1.">
	<meta http-equiv="Keywords" content="elections, Bulgaria, 2019, ballots, Internet, electronic voting, breaking, news, bg, bulgaria, novini, novinite, hot, newsletter, daily">
	<meta name="Author" content="M3 Web - http://m3web.bg">
	<link rel="canonical" href="http://www.novinite.com/articles/184467/From+2019%2C+Bulgaria+will+Vote+Electronically+in+all+Elections" />
<meta property="og:url" content="http://www.novinite.com/articles/184467/From+2019%2C+Bulgaria+will+Vote+Electronically+in+all+Elections"/>
<meta property="og:title" content="From 2019, Bulgaria will Vote Electronically in all Elections - Novinite.com - Sofia News Agency"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Establishing and introducing electronic voting by 2019 for all types of elections is the project of the State Agency for Electronic Governance, co-financed by the European Social Fund. The estimated cost for realization is BGN 1."/>
<meta property="og:image" content="http://www.novinite.com/media/images/2017-10/photo_verybig_184467.jpg"/>
	<meta property="fb:admins" content="720047876,812913521"/>
	<meta name="verify-v1" content="6qlQdLBGNcWbF4R1DGIpYKKygyc4NG/xLxBZYsNmZ38=" />
	<LINK REL="alternate" TITLE="Sofia News Agency RSS" HREF="http://www.novinite.com/services/news_rdf.php" TYPE="application/rss+xml">
		<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>
	<style>
		@import url("css/jquery.dateinput.css");
		@import url("css/style201409.css?m=24");
			</style>
	<!--[if lt IE 7]>
		<style>
			.png { behavior:expression((this.runtimeStyle.behavior="none")&&(this.pngSet?this.pngSet=true:(this.nodeName == "IMG" && this.src.toLowerCase().indexOf('.png')>-1?(this.runtimeStyle.backgroundImage = "none", this.runtimeStyle.filter = "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='" + this.src + "', sizingMethod='image')", this.src = "images/blank.gif"):(this.origBg = this.origBg? this.origBg :this.currentStyle.backgroundImage.toString().replace('url("','').replace('")',''), this.runtimeStyle.filter = "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='" + this.origBg + "', sizingMethod='crop')", this.runtimeStyle.backgroundImage = "none")),this.pngSet=true)); }
		
		</style>
	<![endif]-->
	<!--[if lt IE 8]>
		<style>
			div#content p#space { height: 20px; margin: 0px; padding: 0px; display: block; } 
		</style>
	<![endif]-->
	<!--[if lt IE 9]>
		<style>
			div#rates { margin: 0px 0px 0px 0px; }
		</style>
	<![endif]-->
	
	<script type="text/javascript" src="js/jquery-1.8.3.min.js"></script>
	<script type="text/javascript" language="JavaScript" src="js/jquery.cookie.js"></script>
	<script type="text/javascript" language="JavaScript" src="js/flowplayer-3.1.4.min.js"></script>
	<script type="text/javascript" language="JavaScript" src="js/jquery.tools.scrollable.min.js"></script>
	<script type="text/javascript" language="JavaScript" src="js/jquery.tools.form.min.js?m=1"></script>
	<script type="text/javascript" language="JavaScript" src="js/global.js"></script>
	<script type="text/javascript" language="JavaScript" src="js/ajax.js"></script>
		<script language="JavaScript">
		var now = new Date();
	</script>
	
	<script language="JavaScript" src="js/jquery.fancybox.pack.js" type="text/javascript"></script>  
	<link rel="stylesheet" type="text/css" href="css/jquery.fancybox.css">
		<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
	<script type="text/javascript">stLight.options({publisher: "78e95857-f7a9-44cd-a6ea-b5895dd97401", doNotHash: false, doNotCopy: false, hashAddressBar: false, onhover:false});</script>
	<link media="screen" type="text/css" rel="stylesheet" href="http://w.sharethis.com/gallery/shareegg/shareegg.css"></link>

</head>

<body>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-124244-1']);
  _gaq.push(['_setDomainName', 'novinite.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- (C)2000-2015 Gemius SA - gemiusAudience / novinite.com / Inner Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ogI1X39rHVhu.P6GyfIzP7RHfbrKejtipTvWWQ1jeg7..7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- 
<a name="top"></a>-->
<a target="_blank" id="wallLink" class="" name="wallpaper"></a>
	<div id="wrapper-1">
	
		<ul id="onemediagroup">
			<li><a href="http://inews.bg/" target="_blank"><span>iNews</span></a></li>
			<li><a href="http://novinite.bg/" target="_blank"><span>Novinite</span></a></li>
			<li><a href="http://econ.bg/" target="_blank"><span>Econ</span></a></li>
			<li><a href="http://3e-news.net/" target="_blank"><span>3e-News</span></a></li>
			<li><a href="http://www.doctoronline.bg/" target="_blank"><span>DoctorOnline</span></a></li>
			<li><a href="http://insmarket.bg/" target="_blank"><span>Insmarket</span></a></li>
			<li><a href="http://jenite.bg/" target="_blank"><span>Jenite</span></a></li>
			<li><a href="http://div.bg/" target="_blank"><span>Div</span></a></li>
			<li><a href="http://sporta.bg/" target="_blank"><span>Sporta</span></a></li>
			<li><a href="http://fitwell.bg/" target="_blank"><span>FitWell</span></a></li>
			<li><a href="http://sportuvai.bg/" target="_blank"><span>Sportuvai</span></a></li>
			<li><a href="http://www.peika.bg/" target="_blank"><span>Peika</span></a></li>
			<li><a href="http://www.nasamnatam.com/" target="_blank"><span>NasamNatam</span></a></li>
			<li><a href="http://sever.bg/" target="_blank"><span>Sever</span></a></li>
			<li><a href="http://programata.tv/" target="_blank"><span>Programata</span></a></li>
			<li><a href="http://get.bg/" target="_blank"><span>Get</span></a></li>
			<li><a href="http://www.novinite.com/" target="_blank"><span>News in English</span></a></li>
		</ul>
		<div class="clear"></div>		<div id="header">
			<div id="header_top_container">
				<div id="stats">
					<div id="stats_left">
					<span><strong>Oct 20, 2017</strong></span> &middot; <span>166893 articles</span> &middot; <span>667 interviews</span> &middot; <span>10574 pictures</span> &middot; <span>7211 subscribers</span> &middot; <!-- <span>100 online</span> -->					</div>
					<div id="rates" onclick="openWindow('currency_conv.php', '', 330, 267, 'no'); return false;" title="Currency Converter">
						
		USD <span class="down">1.65272</span>EUR <span class="eq">1.95583</span>GBP <span class="down">2.17762</span>
					</div>
					<div id="languages">
						<span>News in:</span>
						<a id="novinite_bg" href="http://novinite.bg" target="_blank" title="Новините на български"></a>
						<a id="novinite_ru" href="http://novinite.ru" target="_blank" title="Новините на русском"></a>
					</div>
				</div>
				<div class="clear"></div>
			</div>
			<div class="main_container">
				<div id="header_bottom_container">
					<a id="logo" href="./" title="From 2019, Bulgaria will Vote Electronically in all Elections - Novinite.com - Sofia News Agency"><img src="images201306/novinite_logo1.png" alt="" width="293" height="55" border="0"></a>					<div id="weather">
												
							<div class="weather_city" id="weather_1" style="background: url(http://www.novinite.com/images200902/weather_big/30.png) no-repeat 80px -8px;">
								<div class="city">Sofia</div>
								<div class="clear"></div>
								<span class="deg">24&deg;C</span>
							</div>
							<div class="weather_city" id="weather_2" style="background: url(http://www.novinite.com/images200902/weather_big/30.png) no-repeat 80px -8px;">
								<div class="city">Plovdiv</div>
								<div class="clear"></div>
								<span class="deg">25&deg;C</span>
							</div>
							<div class="weather_city" id="weather_3" style="background: url(http://www.novinite.com/images200902/weather_big/32.png) no-repeat 80px -8px;">
								<div class="city">Varna</div>
								<div class="clear"></div>
								<span class="deg">20&deg;C</span>
							</div>
						<div id="more_cities">
							More cities&nbsp;&raquo;
							<ul id="weather_list">
							<li><a href="#" onclick="weather_switch_city('1'); return false;">Sofia</a></li>
							<li><a href="#" onclick="weather_switch_city('2'); return false;">Plovdiv</a></li>
							<li><a href="#" onclick="weather_switch_city('3'); return false;">Varna</a></li>
							</ul>
						</div>					</div>
					<script type="text/javascript">
						$(document).ready(function(){
							$( "div#weather #more_cities,div#weather div.city" ).on({
								mouseenter: function() {
									$("ul#weather_list").css("display","block");
								}, mouseleave: function() {
									$("ul#weather_list").css("display","none");
								}
							});
						});
						
						function weather_switch_city(city) {
							$.cookie("weather_city", city, { expires: 365 });
							$("div#weather div.weather_city").css("display", "none");
							$("div#weather div#weather_" + city).css("display", "block");
							$(".weather_list").css("display","none");
						}
						
						show_weather = "div#weather_" + $.cookie("weather_city");
						if ($(show_weather).lenght >0 ){
							$("div#weather div.weather_city").css("display", "none");
							$(show_weather).css("display", "block");
						} 
						
					</script>
					<div id="follow_us">
						<a id="follow_facebook" href="http://www.facebook.com/pages/Novinitecom-Sofia-News-Agency/59362904867" target="_blank"></a>
						<a id="follow_twitter" href="http://twitter.com/novinite_com" target="_blank"></a>
						<div class="clear"></div>
						<a id="follow_gplus" href="https://plus.google.com/108546539903062375363/posts" target="_blank"></a>
						<a id="follow_rss" href="rss_subscribe" target="_blank"></a>
					</div>
					<div id="tomobile">
						<a href="http://m.novinite.com/"><div id="mobile_icon" href="http://m.novinite.com/"></div></a>
						<div class="clear"></div>
						<a href="http://m.novinite.com/">Mobile version</a>
					</div>
					<form name="newssearch" action="/search_news" method="get" id="searchform">
						<label>Search</label><br/>
						<input type="Hidden" name="do_search" value="no">
						<input class="txt" type="Text" name="thequery">
						<input type="image" src="images201409/search_button.jpg" id="submit_form_search" />
					</form>
					<!-- login -->
					<div id="login_register">
													<div id="reg_btn">
								<a class="button1 blue_button" href="register" id="top_register_btn">Register</a>
							</div>
							<div class="clear" style="height: 2px;"></div>
							<div id="lgn_btn">
								<a class="button1" href="login" id="top_login_btn">Login</a>
							</div>
							<script type="text/javascript">
								$("a#top_login_btn").attr("href", "ajax/login_form.php");
								$("a#top_register_btn").attr("href", "ajax/register_form.php");
								$("a#top_login_btn, a#top_register_btn").fancybox({
									type: "iframe",
									afterLoad: function(){
										this.width = 500;
									}
								});
							</script>
											</div>
					<!-- login -->
				</div>
			</div> <!-- main_container -->
		</div> <!-- header -->
		
		<div id="nav">
			<ul>
					
						<li><a href="articles/category/1/Business" title="Business">BUSINESS</a></li>
						<li><a href="articles/category/2/Politics" title="Politics">POLITICS</a></li>
						<li><a href="articles/category/30/World" title="World News">WORLD</a></li>
						<li class="active"><a href="articles/category/3/Society" title="Society">SOCIETY</a></li>
						<li><a href="articles/category/4/Sports" title="Sports">SPORTS</a></li>
						<li id="nav_forum"><a href="forum" title="Forum">FORUM</a></li>
						<li class="small" id="nav_latest"><a href="latest" title="Bulgarian News">Latest</a></li>
						<li class="small" id="nav_lifestyle"><a href="articles/category/26/Culture" title="Culture">Culture</a></li>
						<li class="small" id="nav_crime"><a href="articles/category/5/Crime" title="Crime">Crime</a></li>
						<!-- <li class="small" id="nav_press"><a href="articles/category/13/Press+Corner" title="Press Corner">Press</a></li> -->
						<li class="small" id="nav_bestinbg">
							<div id="bestinbg" style="margin-left: 3px; ">
								<div class="submenu">
									<span></span><a href="bulgaria_best.php#d7">&middot; Hotels 5*</a><a href="bulgaria_best.php#d8">&middot; Hotels 4*</a><a href="bulgaria_best.php#d9">&middot; Hotels 3*</a><a href="bulgaria_best.php#d14">&middot; Apartment Houses</a><a href="bulgaria_best.php#d2">&middot; Bar&amp;Restaurants</a><a href="bulgaria_best.php#d6">&middot; Rent-a-car</a><a href="bulgaria_best.php#d12">&middot; Casino</a><a href="bulgaria_best.php#d13">&middot; Sport</a><a href="bulgaria_best.php#d10">&middot; Mountain resorts</a><a href="bulgaria_best.php#d11">&middot; Sea resorts</a><a href="bulgaria_best.php#d24">&middot; Education</a><a href="bulgaria_best.php#d4">&middot; Entertainment</a><a href="bulgaria_best.php#d5">&middot; Shopping</a><a href="bulgaria_best.php#d16">&middot; Health Clinics</a><a href="bulgaria_best.php#d18">&middot; Beauty Zone</a><a href="bulgaria_best.php#d17">&middot; Public Safety</a><a href="bulgaria_best.php#d23">&middot; Business Finance</a>
								</div>
							</div>
							<a href="bulgaria_best.php" title="Best in Bulgaria">Best in BG</a>
						</li>
						<li class="small" id="nav_insider"><a href="articles/category/81/Novinite+Insider" title="Editorial">Novinite Insider</a></li>
						<li class="small" id="nav_special">	
							<div id="bestinbg">
								<div class="submenu">
									<a href="articles/category/155/Radisson+Blu">&middot; Radisson Blu</a>
									<a href="articles/category/140/4Seasons">&middot; 4 Seasons</a>
									<!-- <a href="energy_survey.php">&middot; Energy Survey</a>-->
									<a href="french_survey.php">&middot; French Survey </a>
									<!-- <a href="turkish_week.php">&middot; Turkish Week</a>-->
									<a href="investors.php">&middot; Investors Survey</a>
									<a href="austrian_week.php">&middot; Austrian Survey</a>
									<a href="italian_week.php">&middot; Italian Survey</a>
									<a href="us_week.php">&middot; US Survey</a>
									<a href="greek_week.php">&middot; Greek Survey</a>
									<a href="dutch_week.php">&middot; Dutch Survey</a>
								</div>
							</div>
							<a href="#" title="Surveys">Special Topics</a>
						</li>			</ul>
			<script language="JavaScript">
				$( "div#nav ul li:last-child" ).css("border-right","0px");
				/* main menu */
				var timeout    = 500;
				var closetimer = 0;
				var ddmenuitem = 0;
				
				function mainmenu_open() {  
					mainmenu_canceltimer();
					mainmenu_close();
					ddmenuitem = $(this).find('div').css('display', 'block');
				}
				
				function mainmenu_close() {  
					if(ddmenuitem) {
						ddmenuitem.css('display', 'none');
					}
				}
				
				function mainmenu_timer() {  
					closetimer = window.setTimeout(mainmenu_close, timeout);
				}
				
				function mainmenu_canceltimer() {  
					if(closetimer) {  
						window.clearTimeout(closetimer);
						closetimer = null;
					}
				}
				
				$('div#nav ul > li').bind('mouseover', mainmenu_open);
				$('div#nav ul > li').bind('mouseout',  mainmenu_timer)
				
				document.onclick = mainmenu_close;
				/* main menu */
			
			</script>
		</div> <!-- nav -->
		
		
			<div id="nav_lvl2">
				<ul>
			<li><a href="articles/category/24/Environment">Environment</a></li><li><a href="articles/category/25/Education">Education</a></li><li><a href="articles/category/26/Culture">Culture</a></li><li><a href="articles/category/34/Archaeology">Archaeology</a></li><li><a href="articles/category/62/Health">Health</a></li><li><a href="articles/category/28/Obituaries">Obituaries</a></li><li><a href="articles/category/149/Incidents">Incidents</a></li>
				</ul>
			</div> <!-- nav_lvl2 -->
			<div class="clear"></div>
			
		<div class="clear"></div><div id="bannerA">
	<script type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://ads.inews.bg/www/delivery/ajs.php':'http://ads.inews.bg/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=618");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://ads.inews.bg/www/delivery/ck.php?n=a1b935d1&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.inews.bg/www/delivery/avw.php?zoneid=618&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1b935d1' border='0' alt='' /></a></noscript>
</div>
		<div class="clear"></div>		
		<div class="main_container" id="main">
			<div id="keywords_today">
					<p>
						<img src="images201409/keyword_bg.jpg" width="140" height="30" alt="KEYWORDS TODAY"> &nbsp;&nbsp;<a href="search_news/?tag=North+Korea">North Korea</a><a href="search_news/?tag=nuclear+attack">nuclear attack</a><a href="search_news/?tag=climate+change">climate change</a><a href="search_news/?tag=Donald+Trump">Donald Trump</a><a href="search_news/?tag=egg+scandal">egg scandal</a></p>
				</div>
			<div id="left">
			
				
		<div id="content" style="padding-top: 0px;">

			
			<h1>From 2019, Bulgaria will Vote Electronically in all Elections</h1>
			
			
			<div class="date"><a href="articles/category/3/Society">Society</a> <span>|</span> October 20, 2017, Friday // 16:11<span>|</span> Views:  <span>|</span> Comments: 0</div>
			<div class="article_photo" id="photo_verybig">
				<ul id="news_share">
					<li><span class="st_fblike_hcount" displayText="Facebook Like"></span></li>
					<li><span class="st_twitter_hcount" displayText="Tweet"></span></li>
					<li><span class="st_googleplus_hcount" displayText="Google +"></span></li>
					<li><span class="st_sharethis_hcount" displayText="ShareThis"></span></li>
					<li><div class="kindleWidget" style="display:inline-block;padding:3px;cursor:pointer;font-size:11px;font-family:Arial;white-space:nowrap;line-height:1;border-radius:3px;border:#ccc thin solid;color:black;background:transparent url('https://d1xnn692s7u6t6.cloudfront.net/button-gradient.png') repeat-x;background-size:contain;"><img style="vertical-align:middle;margin:0;padding:0;border:none;" src="https://d1xnn692s7u6t6.cloudfront.net/white-15.png" /><span style="vertical-align:middle;margin-left:3px;">Send to Kindle</span></div></li>
				</ul>
				
				
				<div id="photo">
					<img src="http://www.novinite.com/media/images/2017-10/photo_verybig_184467.jpg" alt="Bulgaria: From 2019, Bulgaria will Vote Electronically in all Elections" hspace="0" vspace="0" border="0">
					Archive
				</div>
				
			</div> <!-- article_photo (photo_verybig or photo_big) -->
			<p id="space"></p>
			
		<div id="textsize"><p>Establishing and introducing <b>electronic voting</b> by <b>2019</b> for all types of <b>elections</b> is the project of the State Agency for Electronic Governance, co-financed by the European Social Fund. The estimated cost for realization is BGN 1.5 million.</p>
<p>The aim of the project is to introduce an electronic vote as an alternative to the ballot and machine vote. The voter is expected to be able to cast his vote remotely on the day before the election, writes OFFnews.</p>
<p>There is also the possibility of reconsidering our vote and changing it by releasing a traditional ballot on election day. The <b>electronic voting</b> system will be tailored for all types of devices that use the Internet.</p>
<p>An analysis of the practices of <b>electronic voting</b> in other countries is expected in early November. The next stage of the project for remote and <b>electronic voting</b> will include building up functionalities and conducting experiments with the system.</p>
<p>An open call for contractor selection will be announced in December. The main criteria will be the maximum accuracy implementation of the set characteristics in the <b>electronic voting</b> system.</p></div>
	
	<div class="clear"></div>
	
	<a class="gray_btn" href="articles/category/3/Society">Society</a>
	<a class="be_reporter" href="reporter">&raquo; Be a reporter: Write and send your article</a>
	<div class="clear"></div><div class="banner640">
	<script type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://ads.inews.bg/www/delivery/ajs.php':'http://ads.inews.bg/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=625");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://ads.inews.bg/www/delivery/ck.php?n=a1765fd5&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.inews.bg/www/delivery/avw.php?zoneid=625&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1765fd5' border='0' alt='' /></a></noscript>
</div>
	<div class="clear"></div><div id="article_tags"><b>Tags: </b><a href="search_news/?tag=electronic+voting">electronic voting</a><a href="search_news/?tag=Internet">, Internet</a><a href="search_news/?tag=ballots">, ballots</a><a href="search_news/?tag=2019">, 2019</a><a href="search_news/?tag=Bulgaria">, Bulgaria</a><a href="search_news/?tag=elections">, elections</a></div>
	<ul id="news_share_bottom">
		<li class="print"><a href="newsletter/print.php?id=184467" class="print" target="_blank" onclick="window.open(this.href,'print','width=800,height=600,scrollbars=yes,resizable'); return false;">Print</a></li>
		<li class="send"><a href="newsletter/send_single.php?id=184467" title="Send news" id="article_send">Send</a></li>
		<li><span class="st_facebook_hcount" displayText="Facebook"></span></li>
		<li><span class="st_twitter_hcount" displayText="Tweet"></span></li>
		<li><span class="st_googleplus_hcount" displayText="Google +"></span></li>
		<li><span class="st_sharethis_hcount" displayText="ShareThis"></span></li>
	</ul>
	<script type="text/javascript">
		/*
		$("a#article_send").fancybox({
			"hideOnContentClick": false,
			"width": 550,
			"height": 365,
			"type": "iframe"
		});	
		*/
	</script>	
	
	
	

	<a style="display: block; font-size: 14px; color: #396CAC; text-decoration:none; margin: 5px 0px 20px 0px; padding: 0px 0px 20px 0px;  font-family: Georgia,Times New Roman,Times,serif; border-bottom: 2px solid #D3D3D3; " href="http://www.expats.bg/" target="_blank" title="Expats.bg All Are Welcome!">
	<span style="color:#CE0A4A; text-decoration:underline;">Expats.bg</span> All Are Welcome! Join Now!</a>

	<div class="fb-like-box" data-href="http://www.facebook.com/SofiaNewsAgency" data-width="645" data-show-faces="false" data-stream="false" data-header="false" style="margin: 0px 0px 0px 0px;"></div>
	
	<div class="fb-comments" data-href="http://www.novinite.com/articles/184467/From+2019%2C+Bulgaria+will+Vote+Electronically+in+all+Elections" data-num-posts="2" data-width="645"></div>
	
	<div id="gad">
		<script type='text/javascript'><!--//<![CDATA[
		   var m3_u = (location.protocol=='https:'?'https://www.novinite.com/openx/www/delivery/ajs.php':'http://www.novinite.com/openx/www/delivery/ajs.php');
		   var m3_r = Math.floor(Math.random()*99999999999);
		   if (!document.MAX_used) document.MAX_used = ',';
		   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		   document.write ("?zoneid=11");
		   document.write ('&amp;cb=' + m3_r);
		   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
		   document.write ("&amp;loc=" + escape(window.location));
		   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		   if (document.context) document.write ("&context=" + escape(document.context));
		   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		   document.write ("'><\/scr"+"ipt>");
		//]]>--></script><noscript><a href='http://www.novinite.com/openx/www/delivery/ck.php?n=aeddc0bd&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.novinite.com/openx/www/delivery/avw.php?zoneid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aeddc0bd' border='0' alt='' /></a></noscript>
	</div>
	
			<div id="related" class="more_articles_list">
				<div class="title">Related Articles:</div>
				<ul>
				<li><a href="articles/184461/Spanish+Government+Aims+for+January+Regional+Elections+in+Catalonia" title="Bulgaria: Spanish Government Aims for January Regional Elections in Catalonia">&raquo; Spanish Government Aims for January Regional Elections in Catalonia</a></li><li><a href="articles/184454/The+Czech+Republic+is+Voting+for+a+New+Parliament" title="Bulgaria: The Czech Republic is Voting for a New Parliament">&raquo; The Czech Republic is Voting for a New Parliament</a></li><li><a href="articles/184442/DailyMail%3A+Bulgaria+Deputy+PM+Wants+New+Laws+to+Stifle+Radical+Islam" title="Bulgaria: DailyMail: Bulgaria Deputy PM Wants New Laws to Stifle Radical Islam">&raquo; DailyMail: Bulgaria Deputy PM Wants New Laws to Stifle Radical Islam</a></li><li><a href="articles/184428/%E2%80%98New+frontier%E2%80%99+Bulgaria+Attracts+Real+Estate+Investors" title="Bulgaria: ‘New frontier’ Bulgaria Attracts Real Estate Investors">&raquo; ‘New frontier’ Bulgaria Attracts Real Estate Investors</a></li><li><a href="articles/184427/Syrian+Refugee+Faces+Deportation+From+Cardiff+to+Bulgaria" title="Bulgaria: Syrian Refugee Faces Deportation From Cardiff to Bulgaria">&raquo; Syrian Refugee Faces Deportation From Cardiff to Bulgaria</a></li><li><a href="articles/184425/Investment+Projects+in+Bulgaria+for+BGN+800+Million+to+be+Launched" title="Bulgaria: Investment Projects in Bulgaria for BGN 800 Million to be Launched">&raquo; Investment Projects in Bulgaria for BGN 800 Million to be Launched</a></li>
				</ul>
			</div>
			
	<div id="more_from_category" class="more_articles_list">
		<div class="title"><a href="articles/category/3/Society">More from Society</a></div>
		<ul>
		<li><a href="articles/184472/Theodore+Ushev+Received+the+Order+%22Chevalier+of+Arts+and+Culture%22+of+France" title="Bulgaria: Theodore Ushev Received the Order &quot;Chevalier of Arts and Culture&quot; of France">&raquo; Theodore Ushev Received the Order &quot;Chevalier of Arts and Culture&quot; of France</a></li><li><a href="articles/184469/Five+Brands+of+Butter+on+the+Bulgarian+Market+Have+Violations+in+Their+Composition+%28Picture%29" title="Bulgaria: Five Brands of Butter on the Bulgarian Market Have Violations in Their Composition (Picture)">&raquo; Five Brands of Butter on the Bulgarian Market Have Violations in Their Composition (Picture)</a></li><li><a href="articles/184465/The+Municipality+of+Sofia+will+Plant+a+Forest+near+Suhodol" title="Bulgaria: The Municipality of Sofia will Plant a Forest near Suhodol">&raquo; The Municipality of Sofia will Plant a Forest near Suhodol</a></li><li><a href="articles/184452/A+Tourist+was+Killed+after+an+Accident+in+a+Cathedral+in+Florence" title="Bulgaria: A Tourist was Killed after an Accident in a Cathedral in Florence">&raquo; A Tourist was Killed after an Accident in a Cathedral in Florence</a></li><li><a href="articles/184446/So-Called+Superfoods+will+be+Included+in+the+Menus+of+Bulgarian+Kindergartens" title="Bulgaria: So-Called Superfoods will be Included in the Menus of Bulgarian Kindergartens">&raquo; So-Called Superfoods will be Included in the Menus of Bulgarian Kindergartens</a></li><li><a href="articles/184444/Today+is+the+European+Statistics+Day" title="Bulgaria: Today is the European Statistics Day">&raquo; Today is the European Statistics Day</a></li>
		</ul>
	</div>
	
	<div class="clear"></div><div class="banner300x250">
	<span style="float:left; margin:0px 0px 0px 5px; display:inline;">Advertisement</span>
	<div style="clear:both; height:1px; overflow:hidden;"></div>
	<script type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://ads.inews.bg/www/delivery/ajs.php':'http://ads.inews.bg/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=622");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://ads.inews.bg/www/delivery/ck.php?n=ab69ef2f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.inews.bg/www/delivery/avw.php?zoneid=622&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab69ef2f' border='0' alt='' /></a></noscript>
</div><div class="banner300x250">
	<span style="float:left; margin:0px 0px 0px 5px; display:inline;">Advertisement</span>
	<div style="clear:both; height:1px; overflow:hidden;"></div>
	<script type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://ads.inews.bg/www/delivery/ajs.php':'http://ads.inews.bg/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=623");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://ads.inews.bg/www/delivery/ck.php?n=aeee3140&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.inews.bg/www/delivery/avw.php?zoneid=623&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aeee3140' border='0' alt='' /></a></noscript>
</div>
	<div class="clear"></div>
<a name="forum_post"></a>
<form id="postbox" style="display:none" action="forum_post" method="post" class="post_comment" onsubmit="check_chekbox(this); ">
	<h1>Leave a comment</h1>
	<input type="Hidden" size="50" name="nickname" value="">
		<input type="Hidden" class="black" name="subject" maxlength="70" size="70" value="From 2019, Bulgaria will Vote Electronically in all Elections" readonly required="required">
	<textarea cols="70" rows="15" name="body" class="black" onclick="" required="required"></textarea>
	<input type="Submit" class="green_btn" value="Post comment">
	<label><input id="notify_checkbox" type="Checkbox" name="notify" value="1" >  Notify me by e-mail when a reply is posted.</label>
	<br>
	<div class="clear"></div>
	<input type="Hidden" value="0" name="main_id">
	<input type="Hidden" value="0" name="re">
	<input type="Hidden" value="0" name="poll_id">
	<input type="Hidden" value="184467" name="news_id">
	<input type="Hidden" value="articles/184467/From+2019%2C+Bulgaria+will+Vote+Electronically+in+all+Elections" name="referer">
	<input type="Hidden" value="1" name="subm">
</form>
<div id="log2post" style="display:block; line-height:30px; ">
	<strong>Please, <a href="login" target="_blank" id="forum_login"><u>log in</u></a> to post a comment.</strong><br/>
	
	<div class="clear"></div>
	<script type="text/javascript">
		$("a#forum_login").attr("href", "ajax/login_form.php");
		$("a#forum_login").fancybox({
			type: "iframe",
			fitToView: false,
			afterLoad: function(){
				this.width = 480;
			}
		});
	</script>
</div><a name="forum"></a><div class="title title_bordered"><a href="showthread/0/From+2019%2C+Bulgaria+will+Vote+Electronically+in+all+Elections" class="more">&raquo; To the forum</a>Comments (0)</div>
		<div class="clear"></div>
	</div><!-- content div -->
	
	<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>	

	<script type="text/javascript" src="js/jquery.tooltip.min.js"></script>
	<link rel="stylesheet" type="text/css" href="css/jquery.tooltip.css">
	<script language="JavaScript">
		$(document).ready(function() {
            $("div#textsize img[alt][alt!=]").tooltip( { 
				showURL: false
			} );
		} )
	</script>

					<div class="clear" style="height: 10px;"></div>
			</div> <!-- left -->
			
				<div id="right"><div class="banner300">
	<span style="float:left; margin:0px 0px 0px 5px; display:inline;">Advertisement</span>
	<div style="clear:both; height:1px; overflow:hidden;"></div>
	<script type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://ads.inews.bg/www/delivery/ajs.php':'http://ads.inews.bg/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=620");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://ads.inews.bg/www/delivery/ck.php?n=adecae62&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.inews.bg/www/delivery/avw.php?zoneid=620&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=adecae62' border='0' alt='' /></a></noscript>
</div><div id="highlights_right">
							<h2 class="inph1">Highlights</h2><div class="single_news_higlights" style="border-bottom: 1px solid #E9E9E9;">
									<a href="articles/184468/Drone+Video+Shows+Full+Scale+of+Destruction+of+the+Syrian+City+of+Raqqa+%28Video%29" class="photo"><img src="http://www.novinite.com/media/images/2017-10/photo_small_184468.jpg" border="0"></a>
									<h2><a href="articles/184468/Drone+Video+Shows+Full+Scale+of+Destruction+of+the+Syrian+City+of+Raqqa+%28Video%29">Drone Video Shows Full Scale of Destruction of the Syrian City of Raqqa (Video)</a></h2></div>
								<div class="clear" style="height: 10px;"></div><div class="single_news_higlights" style="border-bottom: 1px solid #E9E9E9;">
									<a href="articles/184410/Intel+Working+with+Facebook+to+Create+Super-fast+AI+Chip" class="photo"><img src="http://www.novinite.com/media/images/2017-10/photo_small_184410.jpg" border="0"></a>
									<h2><a href="articles/184410/Intel+Working+with+Facebook+to+Create+Super-fast+AI+Chip">Intel Working with Facebook to Create Super-fast AI Chip</a></h2></div>
								<div class="clear" style="height: 10px;"></div><div class="single_news_higlights" style="border-bottom: 1px solid #E9E9E9;">
									<a href="articles/184420/782+Residential+Buildings+were+Rehabilitated+under+the+National+Energy+Efficiency+Program" class="photo"><img src="http://www.novinite.com/media/images/2017-10/photo_small_184420.jpg" border="0"></a>
									<h2><a href="articles/184420/782+Residential+Buildings+were+Rehabilitated+under+the+National+Energy+Efficiency+Program">782 Residential Buildings were Rehabilitated under the National Energy Efficiency Program</a></h2></div>
								<div class="clear" style="height: 10px;"></div><div class="single_news_higlights" style="border-bottom: 1px solid #E9E9E9;">
									<a href="articles/184424/The+World+Bank+Predicts+Acceleration+in+the+Growth+of+the+Bulgarian+Economy" class="photo"><img src="http://www.novinite.com/media/images/2017-10/photo_small_184424.jpg" border="0"></a>
									<h2><a href="articles/184424/The+World+Bank+Predicts+Acceleration+in+the+Growth+of+the+Bulgarian+Economy">The World Bank Predicts Acceleration in the Growth of the Bulgarian Economy</a></h2></div>
								<div class="clear" style="height: 10px;"></div><div class="single_news_higlights" style="border-bottom: 1px solid #E9E9E9;">
									<a href="articles/184428/%E2%80%98New+frontier%E2%80%99+Bulgaria+Attracts+Real+Estate+Investors" class="photo"><img src="http://www.novinite.com/media/images/2017-10/photo_small_184428.jpg" border="0"></a>
									<h2><a href="articles/184428/%E2%80%98New+frontier%E2%80%99+Bulgaria+Attracts+Real+Estate+Investors">‘New frontier’ Bulgaria Attracts Real Estate Investors</a></h2></div>
								<div class="clear" style="height: 10px;"></div><div class="single_news_higlights" style="">
									<a href="articles/184425/Investment+Projects+in+Bulgaria+for+BGN+800+Million+to+be+Launched" class="photo"><img src="http://www.novinite.com/media/images/2017-10/photo_small_184425.jpg" border="0"></a>
									<h2><a href="articles/184425/Investment+Projects+in+Bulgaria+for+BGN+800+Million+to+be+Launched">Investment Projects in Bulgaria for BGN 800 Million to be Launched</a></h2></div>
								<div class="clear" "></div>
							<div class="clear"></div>
						</div>
							<div class="clear"></div><div class="banner300">
	<span style="float:left; margin:0px 0px 0px 5px; display:inline;">Advertisement</span>
	<div style="clear:both; height:1px; overflow:hidden;"></div>
	<script type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://ads.inews.bg/www/delivery/ajs.php':'http://ads.inews.bg/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=624");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://ads.inews.bg/www/delivery/ck.php?n=a8d2cdae&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.inews.bg/www/delivery/avw.php?zoneid=624&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8d2cdae' border='0' alt='' /></a></noscript>
</div>
							<div class="clear"></div>
						<div id="right_opinions">
							<h1 class="inph1"><a href="articles/category/136/Opinions">Opinions</a></h1>
							<div class="item_first"> 
									<a href="articles/184375/Eurobarometer%3A+55+of+Bulgarians+Support+the+EU+Membership+of+the+Country" class="photo"><img src="http://www.novinite.com/media/images/2017-10/photo_big_184375.jpg" border="0"></a>
									<h2><a href="articles/184375/Eurobarometer%3A+55+of+Bulgarians+Support+the+EU+Membership+of+the+Country">Eurobarometer: 55% of Bulgarians Support the EU Membership of the Country</a></h2>
							</div>
							<div class="clear"></div>
						</div>
							<div class="hp_category" id="hp_category_editorial">
								<h2 class="inph1">Events</h2>
								<ul>
							
		<li class="item0">
			<a href="articles/183805/Sofia+Independent+Film+Festival+to+Support+Bulgarian+Cinema" class="photo"><img src="http://www.novinite.com/media/images/2017-10/photo_big_183805.jpg" border="0"></a>
			<a href="articles/183805/Sofia+Independent+Film+Festival+to+Support+Bulgarian+Cinema">Sofia Independent Film Festival to Support Bulgarian Cinema</a>
		</li>
	</ul></div>
							<div class="hp_category" id="hp_category_editorial">
								<h2 class="inph1">ArtsJournal News</h2>
								<ul>
							
		<li class="item0">
			<a href="articles/183862/Urban+Art+Fair+2017++Will+Take+Place+in+Sofia+in+October" class="photo"><img src="http://www.novinite.com/media/images/2017-10/photo_big_183862.jpg" border="0"></a>
			<a href="articles/183862/Urban+Art+Fair+2017++Will+Take+Place+in+Sofia+in+October">Urban Art Fair 2017  Will Take Place in Sofia in October</a>
		</li>
	
		<li class="item1">
			
			<a href="articles/183759/Bulgarian+Movie+%27The+Motorbike%27+is+in+the+Main+Competition+of+the+35th+Golden+Rose+Bulgarian+National+Film+Festival">Bulgarian Movie 'The Motorbike' is in the Main Competition of the 35th Golden Rose Bulgarian National Film Festival</a>
		</li>
	
		<li class="item2">
			
			<a href="articles/183708/Leonardo+da+Vinci+May+Have+Drawn+Nude+Mona+Lisa">Leonardo da Vinci May Have Drawn Nude Mona Lisa</a>
		</li>
	
		<li class="item3">
			
			<a href="articles/181545/10+Bulgarian+Artists+Worth+to+Follow+on+Instagram">10 Bulgarian Artists Worth to Follow on Instagram</a>
		</li>
	</ul></div>
						<form id="subscribe_smn" name="subscribe_smn" method="post" action="smn/request.php">
							<a href="smn"><strong>THE SOFIA MORNING NEWS</strong>
							NOVINITE.COM'S FREE DAILY NEWSPAPER<br></a>
							<input id="eml" type="Text" name="email" maxlength="200" size="25" value="e-mail" onfocus="if(this.value == 'e-mail') this.value = '';" onblur="if( $('input#eml').val() != '' && $('input#eml').val() != 'e-mail' ) { $('form#subscribe_homepage').submit(); } ">
							<input type="Submit" value="SUBSCRIBE">
							<div class="clear"></div>
							<a href="newsalert" class="newsalert">&raquo; Subscribe for news alerts for your keywords</a>
						</form>
						
					
						<div id="hp_updown" onclick="window.location='view_updown.php?updown_id=415'">
							<h2 class="hp" style="border-bottom: 0px; margin-bottom: 0px; "><a href="view_updown.php?updown_id=415">Ups &amp; Downs</a></h2>
							<div class="item up">
								<img src="http://www.novinite.com/media/updown/photo1_415.jpg?m=1" border="0" alt="50% more Chinese Tourists in Bulgaria" width="66">
								<p>50% more Chinese Tourists in Bulgaria</p>
							</div>
							<div class="item down">
								<img src="http://www.novinite.com/media/updown/photo2_415.jpg?m=1" border="0" alt="Potentially Defective Aluminum was used by All Car Manufacturers in Japan" width="66">
								<p>Potentially Defective Aluminum was used by All Car Manufacturers in Japan</p>
							</div>
						</div>
										
				<div id="fb-like-box_right" class="fb-like-box" data-href="https://www.facebook.com/SofiaNewsAgency" data-width="300" data-height="250" data-show-faces="true" data-stream="false" data-header="false" style="margin: 25px 0px 15px 0px; display: none;"></div>
				<script type="text/javascript">
					
				$(function() {
					left_col_bottom = $('#left').position().top+$('#left').outerHeight(true);
					right_col_bottom = $('#right').position().top+$('#right').outerHeight(true);
					
					if(right_col_bottom + 230 < left_col_bottom) {
						$("div#fb-like-box_right").show();
					}
				});
					
				</script>	
				<div class="clear"></div>
			</div> <!-- right -->
			<!-- <script type="text/javascript">
				var highestCol = Math.max($('#left').height(),$('#right').height());
				$('#left,#right').height(highestCol);
			</script> -->
			<div class="clear"></div>
		</div> <!-- main main_container -->
		<!-- Archive new -->
		<div id="archive_new">
			<div class="archive" id="archive_right"></div>
			<script type="text/javascript">
				$("div#archive_right").load("ajax/archive.php");
			</script>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
		<!-- end Archive new -->
		<!-- ads -->
		<div id="bannerD">
	<script type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://ads.inews.bg/www/delivery/ajs.php':'http://ads.inews.bg/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=653");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://ads.inews.bg/www/delivery/ck.php?n=ab496316&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.inews.bg/www/delivery/avw.php?zoneid=653&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab496316' border='0' alt='' /></a></noscript>
</div>		<div class="clear"></div>
		<!-- end ads -->
		<div id="footer">
			<div id="footer_logo_link">
				<a id="footer_logo" href="./index.php" title="From 2019, Bulgaria will Vote Electronically in all Elections - Novinite.com - Sofia News Agency"><img src="images201306/logo_footer.png" alt="" width="196" height="36" border="0"><br/>Founded 2001</a>
			</div>
			<div class="footer_links">
				<a href="http://www.novinite.com/" target="_blank">novinite.com</a>
				<div class="clear"></div>
				<a href="http://novinite.bg/" target="_blank">novinite.bg</a>
				<div class="clear"></div>
				<a href="http://novinite.ru/" target="_blank" >novinite.ru</a>
			</div>
			<div class="footer_links bold-links">
				<a href="http://novinitegroup.com/advertisement" target="_blank">Advertise</a>
				<div class="clear"></div>
				<a href="http://novinitegroup.com/" target="_blank">About us</a>
			</div>
			<div class="footer_links gr-links">
				<a href="about/contact_us">Contact us</a>
				<div class="clear"></div>
				<a href="copyright">Copyright & Disclaimer</a>
				<div class="clear"></div>
				<a href="privacy">Privacy Policy</a>
				<div class="clear"></div>
			</div>
			<div class="footer_links m3copy">
				<a href="http://www.m3bg.com" target="_blank" title="Web design and maintenance by M3 Communications Group, Inc.">Web design and maintenance by <br/>M3 Communications Group, Inc.</a> 
				<div class="clear"></div>
				<span>All Rights Reserved &copy; Novinite JSC., 2001-2017.</span>
				<div class="clear"></div>
				<a id="mobile" href="http://m.novinite.com/">To the mobile version</a>
			</div>
			<div class="footer_links gr-links ls_cell">
				<a href="http://novinitegroup.com/" target="_blank">
					<img src="images201409/logo_footer_novinite_group.png" alt="novinitegroup.com"  border="0" id="fl_logo_novinite_group">
				</a>
			</div>
			<div class="clear"></div>
		</div> <!-- footer -->
	</div> <!-- end wrapper-1 -->
	<div id="description">
	Bulgaria news 
	Novinite.com (Sofia News Agency - www.sofianewsagency.com) is unique with being a real time news provider in English that informs its readers about the latest Bulgarian news. The editorial staff also publishes a daily online newspaper &quot;Sofia Morning News.&quot;
	Novinite.com (Sofia News Agency - www.sofianewsagency.com) and Sofia Morning News publish the latest economic, political and cultural news that take place in Bulgaria. 
	Foreign media analysis on Bulgaria and World News in Brief are also part of the web site and the online newspaper.
	News Bulgaria 
	<br><br>

	
</div>


	

	<div id="banclick"></div>
	
		<!-- banner 1x1px for overlay ads & branding -->
	<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.inews.bg/www/delivery/ajs.php':'http://ads.inews.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=626");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.inews.bg/www/delivery/ck.php?n=a2e1a90d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.inews.bg/www/delivery/avw.php?zoneid=626&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2e1a90d' border='0' alt='' /></a></noscript>
	<!-- branding additional script -->
		
		<script language="JavaScript">
			function resize_branding() {
				tmp = document.body;
				docwidth = tmp.offsetWidth - 20;
				docheight = tmp.offsetHeight;
				if ( docwidth > 1024 ) {
					$("#branding_leftlink, #branding_rightlink").css("width", ((docwidth - 1000)/2)+"px");
					$("#branding_leftlink, #branding_rightlink").css({"display":"block"});
				} else {
					$("#branding_leftlink, #branding_rightlink").css({"display":"none"});
				}
			}
			
			resize_branding();
			
			$(window).ready(function() {
				resize_branding();
			});
			$(window).resize(function() {
				resize_branding();
			});
		</script>

	<!-- end branding -->
		
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	
	<!-- +1 button -->
	<script type="text/javascript">
	  window.___gcfg = {lang: 'bg'};
	
	  (function() {
	    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	    po.src = 'https://apis.google.com/js/plusone.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>
	
	<!-- kindle -->
	<script type="text/javascript" src="https://d1xnn692s7u6t6.cloudfront.net/widget.js"></script>
	<script type="text/javascript">(function k(){window.$SendToKindle&&window.$SendToKindle.Widget?$SendToKindle.Widget.init({"content":"#textsize"}):setTimeout(k,500);})();</script>
	
</body>
</html>
	