<!DOCTYPE html>

<html>
<head>
	<base href="http://www.novinite.com/">
	<META http-equiv="Content-Type" content="text/html; charset=utf-8">
	<title>Nikolina Angelkova: ‘Many Bulgarians Prefer to Spend Their Holidays and Weekends in Bulgaria' - Novinite.com - Sofia News Agency</title>
	<meta name="title" content="Nikolina Angelkova: ‘Many Bulgarians Prefer to Spend Their Holidays and Weekends in Bulgaria' - Novinite.com - Sofia News Agency" />
	<meta http-equiv="Description" content="‘’Between 200,000 and 300,000 Bulgarians spend the national holidays abroad’’, Bulgaria’s newly-elected Minister of Tourism Nikolina Angelkova told the Bulgarian National Television on Sunday.However, many Bulgarians prefer to spend their holidays and weekends in Bulgaria.">
	<meta http-equiv="Keywords" content="salary, holidays, Nikolina Angelkova, tourism, breaking, news, bg, bulgaria, novini, novinite, hot, newsletter, daily">
	<meta name="Author" content="M3 Web - http://m3web.bg">
	<link rel="canonical" href="http://www.novinite.com/articles/180137/Nikolina+Angelkova%3A+%E2%80%98Many+Bulgarians+Prefer+to+Spend+Their+Holidays+and+Weekends+in+Bulgaria%27" />
<meta property="og:url" content="http://www.novinite.com/articles/180137/Nikolina+Angelkova%3A+%E2%80%98Many+Bulgarians+Prefer+to+Spend+Their+Holidays+and+Weekends+in+Bulgaria%27"/>
<meta property="og:title" content="Nikolina Angelkova: ‘Many Bulgarians Prefer to Spend Their Holidays and Weekends in Bulgaria' - Novinite.com - Sofia News Agency"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="‘’Between 200,000 and 300,000 Bulgarians spend the national holidays abroad’’, Bulgaria’s newly-elected Minister of Tourism Nikolina Angelkova told the Bulgarian National Television on Sunday.However, many Bulgarians prefer to spend their holidays and weekends in Bulgaria."/>
<meta property="og:image" content="http://www.novinite.com/media/images/"/>
	<meta property="fb:admins" content="720047876,812913521"/>
	<meta name="verify-v1" content="6qlQdLBGNcWbF4R1DGIpYKKygyc4NG/xLxBZYsNmZ38=" />
	<LINK REL="alternate" TITLE="Sofia News Agency RSS" HREF="http://www.novinite.com/services/news_rdf.php" TYPE="application/rss+xml">
		<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>
	<style>
		@import url("css/jquery.dateinput.css");
		@import url("css/style201409.css?m=24");
			</style>
	<!--[if lt IE 7]>
		<style>
			.png { behavior:expression((this.runtimeStyle.behavior="none")&&(this.pngSet?this.pngSet=true:(this.nodeName == "IMG" && this.src.toLowerCase().indexOf('.png')>-1?(this.runtimeStyle.backgroundImage = "none", this.runtimeStyle.filter = "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='" + this.src + "', sizingMethod='image')", this.src = "images/blank.gif"):(this.origBg = this.origBg? this.origBg :this.currentStyle.backgroundImage.toString().replace('url("','').replace('")',''), this.runtimeStyle.filter = "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='" + this.origBg + "', sizingMethod='crop')", this.runtimeStyle.backgroundImage = "none")),this.pngSet=true)); }
		
		</style>
	<![endif]-->
	<!--[if lt IE 8]>
		<style>
			div#content p#space { height: 20px; margin: 0px; padding: 0px; display: block; } 
		</style>
	<![endif]-->
	<!--[if lt IE 9]>
		<style>
			div#rates { margin: 0px 0px 0px 0px; }
		</style>
	<![endif]-->
	
	<script type="text/javascript" src="js/jquery-1.8.3.min.js"></script>
	<script type="text/javascript" language="JavaScript" src="js/jquery.cookie.js"></script>
	<script type="text/javascript" language="JavaScript" src="js/flowplayer-3.1.4.min.js"></script>
	<script type="text/javascript" language="JavaScript" src="js/jquery.tools.scrollable.min.js"></script>
	<script type="text/javascript" language="JavaScript" src="js/jquery.tools.form.min.js?m=1"></script>
	<script type="text/javascript" language="JavaScript" src="js/global.js"></script>
	<script type="text/javascript" language="JavaScript" src="js/ajax.js"></script>
		<script language="JavaScript">
		var now = new Date();
	</script>
	
	<script language="JavaScript" src="js/jquery.fancybox.pack.js" type="text/javascript"></script>  
	<link rel="stylesheet" type="text/css" href="css/jquery.fancybox.css">
		<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
	<script type="text/javascript">stLight.options({publisher: "78e95857-f7a9-44cd-a6ea-b5895dd97401", doNotHash: false, doNotCopy: false, hashAddressBar: false, onhover:false});</script>
	<link media="screen" type="text/css" rel="stylesheet" href="http://w.sharethis.com/gallery/shareegg/shareegg.css"></link>

</head>

<body>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-124244-1']);
  _gaq.push(['_setDomainName', 'novinite.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- (C)2000-2015 Gemius SA - gemiusAudience / novinite.com / Inner Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ogI1X39rHVhu.P6GyfIzP7RHfbrKejtipTvWWQ1jeg7..7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- 
<a name="top"></a>-->
<a target="_blank" id="wallLink" class="" name="wallpaper"></a>
	<div id="wrapper-1">
	
		<ul id="onemediagroup">
			<li><a href="http://inews.bg/" target="_blank"><span>iNews</span></a></li>
			<li><a href="http://novinite.bg/" target="_blank"><span>Novinite</span></a></li>
			<li><a href="http://econ.bg/" target="_blank"><span>Econ</span></a></li>
			<li><a href="http://3e-news.net/" target="_blank"><span>3e-News</span></a></li>
			<li><a href="http://www.doctoronline.bg/" target="_blank"><span>DoctorOnline</span></a></li>
			<li><a href="http://insmarket.bg/" target="_blank"><span>Insmarket</span></a></li>
			<li><a href="http://jenite.bg/" target="_blank"><span>Jenite</span></a></li>
			<li><a href="http://div.bg/" target="_blank"><span>Div</span></a></li>
			<li><a href="http://sporta.bg/" target="_blank"><span>Sporta</span></a></li>
			<li><a href="http://fitwell.bg/" target="_blank"><span>FitWell</span></a></li>
			<li><a href="http://sportuvai.bg/" target="_blank"><span>Sportuvai</span></a></li>
			<li><a href="http://www.peika.bg/" target="_blank"><span>Peika</span></a></li>
			<li><a href="http://www.nasamnatam.com/" target="_blank"><span>NasamNatam</span></a></li>
			<li><a href="http://sever.bg/" target="_blank"><span>Sever</span></a></li>
			<li><a href="http://programata.tv/" target="_blank"><span>Programata</span></a></li>
			<li><a href="http://get.bg/" target="_blank"><span>Get</span></a></li>
			<li><a href="http://www.novinite.com/" target="_blank"><span>News in English</span></a></li>
		</ul>
		<div class="clear"></div>		<div id="header">
			<div id="header_top_container">
				<div id="stats">
					<div id="stats_left">
					<span><strong>May 7, 2017</strong></span> &middot; <span>162642 articles</span> &middot; <span>666 interviews</span> &middot; <span>10545 pictures</span> &middot; <span>7285 subscribers</span> &middot; <!-- <span>100 online</span> -->					</div>
					<div id="rates" onclick="openWindow('currency_conv.php', '', 330, 267, 'no'); return false;" title="Currency Converter">
						
		USD <span class="eq">1.78435</span>EUR <span class="eq">1.95583</span>GBP <span class="eq">2.30885</span>
					</div>
					<div id="languages">
						<span>News in:</span>
						<a id="novinite_bg" href="http://novinite.bg" target="_blank" title="Новините на български"></a>
						<a id="novinite_ru" href="http://novinite.ru" target="_blank" title="Новините на русском"></a>
					</div>
				</div>
				<div class="clear"></div>
			</div>
			<div class="main_container">
				<div id="header_bottom_container">
					<a id="logo" href="./" title="Nikolina Angelkova: ‘Many Bulgarians Prefer to Spend Their Holidays and Weekends in Bulgaria' - Novinite.com - Sofia News Agency"><img src="images201306/novinite_logo1.png" alt="" width="293" height="55" border="0"></a>					<div id="weather">
												
							<div class="weather_city" id="weather_1" style="background: url(http://www.novinite.com/images200902/weather_big/11.png) no-repeat 80px -8px;">
								<div class="city">Sofia</div>
								<div class="clear"></div>
								<span class="deg">12&deg;C</span>
							</div>
							<div class="weather_city" id="weather_2" style="background: url(http://www.novinite.com/images200902/weather_big/34.png) no-repeat 80px -8px;">
								<div class="city">Plovdiv</div>
								<div class="clear"></div>
								<span class="deg">19&deg;C</span>
							</div>
							<div class="weather_city" id="weather_3" style="background: url(http://www.novinite.com/images200902/weather_big/28.png) no-repeat 80px -8px;">
								<div class="city">Varna</div>
								<div class="clear"></div>
								<span class="deg">17&deg;C</span>
							</div>
						<div id="more_cities">
							More cities&nbsp;&raquo;
							<ul id="weather_list">
							<li><a href="#" onclick="weather_switch_city('1'); return false;">Sofia</a></li>
							<li><a href="#" onclick="weather_switch_city('2'); return false;">Plovdiv</a></li>
							<li><a href="#" onclick="weather_switch_city('3'); return false;">Varna</a></li>
							</ul>
						</div>					</div>
					<script type="text/javascript">
						$(document).ready(function(){
							$( "div#weather #more_cities,div#weather div.city" ).on({
								mouseenter: function() {
									$("ul#weather_list").css("display","block");
								}, mouseleave: function() {
									$("ul#weather_list").css("display","none");
								}
							});
						});
						
						function weather_switch_city(city) {
							$.cookie("weather_city", city, { expires: 365 });
							$("div#weather div.weather_city").css("display", "none");
							$("div#weather div#weather_" + city).css("display", "block");
							$(".weather_list").css("display","none");
						}
						
						show_weather = "div#weather_" + $.cookie("weather_city");
						if ($(show_weather).lenght >0 ){
							$("div#weather div.weather_city").css("display", "none");
							$(show_weather).css("display", "block");
						} 
						
					</script>
					<div id="follow_us">
						<a id="follow_facebook" href="http://www.facebook.com/pages/Novinitecom-Sofia-News-Agency/59362904867" target="_blank"></a>
						<a id="follow_twitter" href="http://twitter.com/novinite_com" target="_blank"></a>
						<div class="clear"></div>
						<a id="follow_gplus" href="https://plus.google.com/108546539903062375363/posts" target="_blank"></a>
						<a id="follow_rss" href="rss_subscribe" target="_blank"></a>
					</div>
					<div id="tomobile">
						<a href="http://m.novinite.com/"><div id="mobile_icon" href="http://m.novinite.com/"></div></a>
						<div class="clear"></div>
						<a href="http://m.novinite.com/">Mobile version</a>
					</div>
					<form name="newssearch" action="/search_news" method="get" id="searchform">
						<label>Search</label><br/>
						<input type="Hidden" name="do_search" value="no">
						<input class="txt" type="Text" name="thequery">
						<input type="image" src="images201409/search_button.jpg" id="submit_form_search" />
					</form>
					<!-- login -->
					<div id="login_register">
													<div id="reg_btn">
								<a class="button1 blue_button" href="register" id="top_register_btn">Register</a>
							</div>
							<div class="clear" style="height: 2px;"></div>
							<div id="lgn_btn">
								<a class="button1" href="login" id="top_login_btn">Login</a>
							</div>
							<script type="text/javascript">
								$("a#top_login_btn").attr("href", "ajax/login_form.php");
								$("a#top_register_btn").attr("href", "ajax/register_form.php");
								$("a#top_login_btn, a#top_register_btn").fancybox({
									type: "iframe",
									afterLoad: function(){
										this.width = 500;
									}
								});
							</script>
											</div>
					<!-- login -->
				</div>
			</div> <!-- main_container -->
		</div> <!-- header -->
		
		<div id="nav">
			<ul>
					
						<li class="active"><a href="articles/category/1/Business" title="Business">BUSINESS</a></li>
						<li><a href="articles/category/2/Politics" title="Politics">POLITICS</a></li>
						<li><a href="articles/category/30/World" title="World News">WORLD</a></li>
						<li><a href="articles/category/3/Society" title="Society">SOCIETY</a></li>
						<li><a href="articles/category/4/Sports" title="Sports">SPORTS</a></li>
						<li id="nav_forum"><a href="forum" title="Forum">FORUM</a></li>
						<li class="small" id="nav_latest"><a href="latest" title="Bulgarian News">Latest</a></li>
						<li class="small" id="nav_lifestyle"><a href="articles/category/26/Culture" title="Culture">Culture</a></li>
						<li class="small" id="nav_crime"><a href="articles/category/5/Crime" title="Crime">Crime</a></li>
						<!-- <li class="small" id="nav_press"><a href="articles/category/13/Press+Corner" title="Press Corner">Press</a></li> -->
						<li class="small" id="nav_bestinbg">
							<div id="bestinbg" style="margin-left: 3px; ">
								<div class="submenu">
									<span></span><a href="bulgaria_best.php#d7">&middot; Hotels 5*</a><a href="bulgaria_best.php#d8">&middot; Hotels 4*</a><a href="bulgaria_best.php#d9">&middot; Hotels 3*</a><a href="bulgaria_best.php#d14">&middot; Apartment Houses</a><a href="bulgaria_best.php#d2">&middot; Bar&amp;Restaurants</a><a href="bulgaria_best.php#d6">&middot; Rent-a-car</a><a href="bulgaria_best.php#d12">&middot; Casino</a><a href="bulgaria_best.php#d13">&middot; Sport</a><a href="bulgaria_best.php#d10">&middot; Mountain resorts</a><a href="bulgaria_best.php#d11">&middot; Sea resorts</a><a href="bulgaria_best.php#d24">&middot; Education</a><a href="bulgaria_best.php#d4">&middot; Entertainment</a><a href="bulgaria_best.php#d5">&middot; Shopping</a><a href="bulgaria_best.php#d16">&middot; Health Clinics</a><a href="bulgaria_best.php#d18">&middot; Beauty Zone</a><a href="bulgaria_best.php#d17">&middot; Public Safety</a><a href="bulgaria_best.php#d23">&middot; Business Finance</a>
								</div>
							</div>
							<a href="bulgaria_best.php" title="Best in Bulgaria">Best in BG</a>
						</li>
						<li class="small" id="nav_insider"><a href="articles/category/81/Novinite+Insider" title="Editorial">Novinite Insider</a></li>
						<li class="small" id="nav_special">	
							<div id="bestinbg">
								<div class="submenu">
									<a href="articles/category/155/Radisson+Blu">&middot; Radisson Blu</a>
									<a href="articles/category/140/4Seasons">&middot; 4 Seasons</a>
									<!-- <a href="energy_survey.php">&middot; Energy Survey</a>-->
									<a href="french_survey.php">&middot; French Survey </a>
									<!-- <a href="turkish_week.php">&middot; Turkish Week</a>-->
									<a href="investors.php">&middot; Investors Survey</a>
									<a href="austrian_week.php">&middot; Austrian Survey</a>
									<a href="italian_week.php">&middot; Italian Survey</a>
									<a href="us_week.php">&middot; US Survey</a>
									<a href="greek_week.php">&middot; Greek Survey</a>
									<a href="dutch_week.php">&middot; Dutch Survey</a>
								</div>
							</div>
							<a href="#" title="Surveys">Special Topics</a>
						</li>			</ul>
			<script language="JavaScript">
				$( "div#nav ul li:last-child" ).css("border-right","0px");
				/* main menu */
				var timeout    = 500;
				var closetimer = 0;
				var ddmenuitem = 0;
				
				function mainmenu_open() {  
					mainmenu_canceltimer();
					mainmenu_close();
					ddmenuitem = $(this).find('div').css('display', 'block');
				}
				
				function mainmenu_close() {  
					if(ddmenuitem) {
						ddmenuitem.css('display', 'none');
					}
				}
				
				function mainmenu_timer() {  
					closetimer = window.setTimeout(mainmenu_close, timeout);
				}
				
				function mainmenu_canceltimer() {  
					if(closetimer) {  
						window.clearTimeout(closetimer);
						closetimer = null;
					}
				}
				
				$('div#nav ul > li').bind('mouseover', mainmenu_open);
				$('div#nav ul > li').bind('mouseout',  mainmenu_timer)
				
				document.onclick = mainmenu_close;
				/* main menu */
			
			</script>
		</div> <!-- nav -->
		
		
			<div id="nav_lvl2">
				<ul>
			<li><a href="articles/category/15/Finance">Finance</a></li><li><a href="articles/category/16/Energy">Energy</a></li><li><a href="articles/category/17/Industry">Industry</a></li><li><a href="articles/category/18/Properties">Properties</a></li><li class="active"><a href="articles/category/19/Tourism">Tourism</a></li>
				</ul>
			</div> <!-- nav_lvl2 -->
			<div class="clear"></div>
			
		<div class="clear"></div><div id="bannerA">
	<script type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://ads.inews.bg/www/delivery/ajs.php':'http://ads.inews.bg/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=618");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://ads.inews.bg/www/delivery/ck.php?n=a1b935d1&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.inews.bg/www/delivery/avw.php?zoneid=618&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1b935d1' border='0' alt='' /></a></noscript>
</div>
		<div class="clear"></div>		
		<div class="main_container" id="main">
			<div id="keywords_today">
					<p>
						<img src="images201409/keyword_bg.jpg" width="140" height="30" alt="KEYWORDS TODAY"> &nbsp;&nbsp;<a href="search_news/?tag=Macedonia">Macedonia</a><a href="search_news/?tag=France">France</a><a href="search_news/?tag=Brexit">Brexit</a><a href="search_news/?tag=Elections">Elections</a><a href="search_news/?tag=44th+Parliament">44th Parliament</a></p>
				</div>
			<div id="left">
			
				
		<div id="content" style="padding-top: 0px;">

			
			<h1>Nikolina Angelkova: ‘Many Bulgarians Prefer to Spend Their Holidays and Weekends in Bulgaria'</h1>
			
			
			<div class="date"><a href="articles/category/1/Business">Business</a> <span>&raquo;</span> <a href="articles/category/19/Tourism">TOURISM</a> <span>|</span> May 7, 2017, Sunday // 12:25<span>|</span> Views:  <span>|</span> Comments: 0</div>
			<div class="article_photo" id="photo_big">
				<ul id="news_share">
					<li><span class="st_fblike_hcount" displayText="Facebook Like"></span></li>
					<li><span class="st_twitter_hcount" displayText="Tweet"></span></li>
					<li><span class="st_googleplus_hcount" displayText="Google +"></span></li>
					<li><span class="st_sharethis_hcount" displayText="ShareThis"></span></li>
					<li><div class="kindleWidget" style="display:inline-block;padding:3px;cursor:pointer;font-size:11px;font-family:Arial;white-space:nowrap;line-height:1;border-radius:3px;border:#ccc thin solid;color:black;background:transparent url('https://d1xnn692s7u6t6.cloudfront.net/button-gradient.png') repeat-x;background-size:contain;"><img style="vertical-align:middle;margin:0;padding:0;border:none;" src="https://d1xnn692s7u6t6.cloudfront.net/white-15.png" /><span style="vertical-align:middle;margin-left:3px;">Send to Kindle</span></div></li>
				</ul>
				
				
				<div id="photo">
					<img src="http://www.novinite.com/media/images/2017-05/photo_big_180137.jpg" alt="Bulgaria: Nikolina Angelkova: ‘Many Bulgarians Prefer to Spend Their Holidays and Weekends in Bulgaria'" hspace="0" vspace="0" border="0">
					photo : EPA/ BGNES
				</div>
				
			</div> <!-- article_photo (photo_verybig or photo_big) -->
			<p id="space"></p>
			
		<div id="textsize"><p>‘’Between 200,000 and 300,000 Bulgarians spend the national <b>holidays</b> abroad’’, Bulgaria’s newly-elected Minister of <b>Tourism</b> <b>Nikolina Angelkova</b> told the Bulgarian National Television on Sunday.<br /><br />However, many Bulgarians prefer to spend their <b>holidays</b> and weekends in Bulgaria. <br /><br />The average monthly <b>salary</b> in the <b>tourism</b> sector should reach EUR 750 (BGN 1,500) by the end of the cabinet’s mandate, <b>Nikolina Angelkova</b> who also served as Minister of <b>Tourism</b> in Borisov 2 cabinet pointed out.<br /><br />Minister Angelkova added the those plans are quite realistic, because they are based on real estimates.</p></div>
	
	<div class="clear"></div>
	
	<a class="gray_btn" href="articles/category/19/Tourism">Tourism</a>
	<a class="be_reporter" href="reporter">&raquo; Be a reporter: Write and send your article</a>
	<div class="clear"></div><div class="banner640">
	<script type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://ads.inews.bg/www/delivery/ajs.php':'http://ads.inews.bg/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=625");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://ads.inews.bg/www/delivery/ck.php?n=a1765fd5&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.inews.bg/www/delivery/avw.php?zoneid=625&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1765fd5' border='0' alt='' /></a></noscript>
</div>
	<div class="clear"></div><div id="article_tags"><b>Tags: </b><a href="search_news/?tag=tourism">tourism</a><a href="search_news/?tag=Nikolina+Angelkova">, Nikolina Angelkova</a><a href="search_news/?tag=holidays">, holidays</a><a href="search_news/?tag=salary">, salary</a></div>
	<ul id="news_share_bottom">
		<li class="print"><a href="newsletter/print.php?id=180137" class="print" target="_blank" onclick="window.open(this.href,'print','width=800,height=600,scrollbars=yes,resizable'); return false;">Print</a></li>
		<li class="send"><a href="newsletter/send_single.php?id=180137" title="Send news" id="article_send">Send</a></li>
		<li><span class="st_facebook_hcount" displayText="Facebook"></span></li>
		<li><span class="st_twitter_hcount" displayText="Tweet"></span></li>
		<li><span class="st_googleplus_hcount" displayText="Google +"></span></li>
		<li><span class="st_sharethis_hcount" displayText="ShareThis"></span></li>
	</ul>
	<script type="text/javascript">
		/*
		$("a#article_send").fancybox({
			"hideOnContentClick": false,
			"width": 550,
			"height": 365,
			"type": "iframe"
		});	
		*/
	</script>	
	
	
	

	<a style="display: block; font-size: 14px; color: #396CAC; text-decoration:none; margin: 5px 0px 20px 0px; padding: 0px 0px 20px 0px;  font-family: Georgia,Times New Roman,Times,serif; border-bottom: 2px solid #D3D3D3; " href="http://www.expats.bg/" target="_blank" title="Expats.bg All Are Welcome!">
	<span style="color:#CE0A4A; text-decoration:underline;">Expats.bg</span> All Are Welcome! Join Now!</a>

	<div class="fb-like-box" data-href="http://www.facebook.com/SofiaNewsAgency" data-width="645" data-show-faces="false" data-stream="false" data-header="false" style="margin: 0px 0px 0px 0px;"></div>
	
	<div class="fb-comments" data-href="http://www.novinite.com/articles/180137/Nikolina+Angelkova%3A+%E2%80%98Many+Bulgarians+Prefer+to+Spend+Their+Holidays+and+Weekends+in+Bulgaria%27" data-num-posts="2" data-width="645"></div>
	
	<div id="gad">
		<script type='text/javascript'><!--//<![CDATA[
		   var m3_u = (location.protocol=='https:'?'https://www.novinite.com/openx/www/delivery/ajs.php':'http://www.novinite.com/openx/www/delivery/ajs.php');
		   var m3_r = Math.floor(Math.random()*99999999999);
		   if (!document.MAX_used) document.MAX_used = ',';
		   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		   document.write ("?zoneid=11");
		   document.write ('&amp;cb=' + m3_r);
		   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
		   document.write ("&amp;loc=" + escape(window.location));
		   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		   if (document.context) document.write ("&context=" + escape(document.context));
		   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		   document.write ("'><\/scr"+"ipt>");
		//]]>--></script><noscript><a href='http://www.novinite.com/openx/www/delivery/ck.php?n=aeddc0bd&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.novinite.com/openx/www/delivery/avw.php?zoneid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aeddc0bd' border='0' alt='' /></a></noscript>
	</div>
	
			<div id="related" class="more_articles_list">
				<div class="title">Related Articles:</div>
				<ul>
				<li><a href="articles/180020/Bulgaria+With+Potential+to+Contribute+to+EU-China+Partnership" title="Bulgaria: Bulgaria With Potential to Contribute to EU-China Partnership">&raquo; Bulgaria With Potential to Contribute to EU-China Partnership</a></li><li><a href="articles/180018/Increased+Traffic+Police+Check+Points+Over+the+Weekend" title="Bulgaria: Increased Traffic Police Check Points Over the Weekend">&raquo; Increased Traffic Police Check Points Over the Weekend</a></li><li><a href="articles/180012/Bulgarian%E2%80%99s+Voyages+Abroad+Up+By+%C2%BC" title="Bulgaria: Bulgarian’s Voyages Abroad Up By ¼">&raquo; Bulgarian’s Voyages Abroad Up By ¼</a></li><li><a href="articles/179968/Number+of+UAE+Tourists+Showing+Interest+in+Bulgaria%E2%80%99s+Nature+Increases" title="Bulgaria: Number of UAE Tourists Showing Interest in Bulgaria’s Nature Increases">&raquo; Number of UAE Tourists Showing Interest in Bulgaria’s Nature Increases</a></li><li><a href="articles/179873/15th+Edition+of+Food+and+Beverage+Tourism+Fair+Held+in+Bulgaria" title="Bulgaria: 15th Edition of Food and Beverage Tourism Fair Held in Bulgaria">&raquo; 15th Edition of Food and Beverage Tourism Fair Held in Bulgaria</a></li><li><a href="articles/179827/170%2C000+Foreign+Tourists+Visit+Bulgaria+During+Easter+Holiday" title="Bulgaria: 170,000 Foreign Tourists Visit Bulgaria During Easter Holiday">&raquo; 170,000 Foreign Tourists Visit Bulgaria During Easter Holiday</a></li>
				</ul>
			</div>
			
	<div id="more_from_category" class="more_articles_list">
		<div class="title"><a href="articles/category/19/Tourism">More from Tourism</a></div>
		<ul>
		<li><a href="articles/180114/St.+George%E2%80%99s+Day+in+Yakoruda+%E2%80%93+a+Romantic+Journey+on+the+Narrow-Gauge+Railway" title="Bulgaria: St. George’s Day in Yakoruda – a Romantic Journey on the Narrow-Gauge Railway">&raquo; St. George’s Day in Yakoruda – a Romantic Journey on the Narrow-Gauge Railway</a></li><li><a href="articles/180020/Bulgaria+With+Potential+to+Contribute+to+EU-China+Partnership" title="Bulgaria: Bulgaria With Potential to Contribute to EU-China Partnership">&raquo; Bulgaria With Potential to Contribute to EU-China Partnership</a></li><li><a href="articles/180012/Bulgarian%E2%80%99s+Voyages+Abroad+Up+By+%C2%BC" title="Bulgaria: Bulgarian’s Voyages Abroad Up By ¼">&raquo; Bulgarian’s Voyages Abroad Up By ¼</a></li><li><a href="articles/179968/Number+of+UAE+Tourists+Showing+Interest+in+Bulgaria%E2%80%99s+Nature+Increases" title="Bulgaria: Number of UAE Tourists Showing Interest in Bulgaria’s Nature Increases">&raquo; Number of UAE Tourists Showing Interest in Bulgaria’s Nature Increases</a></li><li><a href="articles/179926/Over+1%2C000+Cruise+Passengers+Arrive+at+Burgas+Port" title="Bulgaria: Over 1,000 Cruise Passengers Arrive at Burgas Port">&raquo; Over 1,000 Cruise Passengers Arrive at Burgas Port</a></li><li><a href="articles/179873/15th+Edition+of+Food+and+Beverage+Tourism+Fair+Held+in+Bulgaria" title="Bulgaria: 15th Edition of Food and Beverage Tourism Fair Held in Bulgaria">&raquo; 15th Edition of Food and Beverage Tourism Fair Held in Bulgaria</a></li>
		</ul>
	</div>
	
	<div class="clear"></div><div class="banner300x250">
	<span style="float:left; margin:0px 0px 0px 5px; display:inline;">Advertisement</span>
	<div style="clear:both; height:1px; overflow:hidden;"></div>
	<script type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://ads.inews.bg/www/delivery/ajs.php':'http://ads.inews.bg/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=622");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://ads.inews.bg/www/delivery/ck.php?n=ab69ef2f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.inews.bg/www/delivery/avw.php?zoneid=622&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab69ef2f' border='0' alt='' /></a></noscript>
</div><div class="banner300x250">
	<span style="float:left; margin:0px 0px 0px 5px; display:inline;">Advertisement</span>
	<div style="clear:both; height:1px; overflow:hidden;"></div>
	<script type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://ads.inews.bg/www/delivery/ajs.php':'http://ads.inews.bg/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=623");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://ads.inews.bg/www/delivery/ck.php?n=aeee3140&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.inews.bg/www/delivery/avw.php?zoneid=623&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aeee3140' border='0' alt='' /></a></noscript>
</div>
	<div class="clear"></div>
<a name="forum_post"></a>
<form id="postbox" style="display:none" action="forum_post" method="post" class="post_comment" onsubmit="check_chekbox(this); ">
	<h1>Leave a comment</h1>
	<input type="Hidden" size="50" name="nickname" value="">
		<input type="Hidden" class="black" name="subject" maxlength="70" size="70" value="Nikolina Angelkova: ‘Many Bulgarians Prefer to Spend Their Holidays and Weekends in Bulgaria'" readonly required="required">
	<textarea cols="70" rows="15" name="body" class="black" onclick="" required="required"></textarea>
	<input type="Submit" class="green_btn" value="Post comment">
	<label><input id="notify_checkbox" type="Checkbox" name="notify" value="1" >  Notify me by e-mail when a reply is posted.</label>
	<br>
	<div class="clear"></div>
	<input type="Hidden" value="0" name="main_id">
	<input type="Hidden" value="0" name="re">
	<input type="Hidden" value="0" name="poll_id">
	<input type="Hidden" value="180137" name="news_id">
	<input type="Hidden" value="articles/180137/Nikolina+Angelkova%3A+%E2%80%98Many+Bulgarians+Prefer+to+Spend+Their+Holidays+and+Weekends+in+Bulgaria%27" name="referer">
	<input type="Hidden" value="1" name="subm">
</form>
<div id="log2post" style="display:block; line-height:30px; ">
	<strong>Please, <a href="login" target="_blank" id="forum_login"><u>log in</u></a> to post a comment.</strong><br/>
	
	<div class="clear"></div>
	<script type="text/javascript">
		$("a#forum_login").attr("href", "ajax/login_form.php");
		$("a#forum_login").fancybox({
			type: "iframe",
			fitToView: false,
			afterLoad: function(){
				this.width = 480;
			}
		});
	</script>
</div><a name="forum"></a><div class="title title_bordered"><a href="showthread/0/Nikolina+Angelkova%3A+%E2%80%98Many+Bulgarians+Prefer+to+Spend+Their+Holidays+and+Weekends+in+Bulgaria%27" class="more">&raquo; To the forum</a>Comments (0)</div>
		<div class="clear"></div>
	</div><!-- content div -->
	
	<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>	

	<script type="text/javascript" src="js/jquery.tooltip.min.js"></script>
	<link rel="stylesheet" type="text/css" href="css/jquery.tooltip.css">
	<script language="JavaScript">
		$(document).ready(function() {
            $("div#textsize img[alt][alt!=]").tooltip( { 
				showURL: false
			} );
		} )
	</script>

					<div class="clear" style="height: 10px;"></div>
			</div> <!-- left -->
			
				<div id="right"><div class="banner300">
	<span style="float:left; margin:0px 0px 0px 5px; display:inline;">Advertisement</span>
	<div style="clear:both; height:1px; overflow:hidden;"></div>
	<script type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://ads.inews.bg/www/delivery/ajs.php':'http://ads.inews.bg/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=620");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://ads.inews.bg/www/delivery/ck.php?n=adecae62&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.inews.bg/www/delivery/avw.php?zoneid=620&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=adecae62' border='0' alt='' /></a></noscript>
</div><div id="highlights_right">
							<h2 class="inph1">Highlights</h2><div class="single_news_higlights" style="border-bottom: 1px solid #E9E9E9;">
									<a href="articles/180029/President+Radev+Demands+EU+Role+As+Mediator+Between+Macedonia+Political+Parties" class="photo"><img src="http://www.novinite.com/media/images/2017-04/photo_small_180029.jpg" border="0"></a>
									<h2><a href="articles/180029/President+Radev+Demands+EU+Role+As+Mediator+Between+Macedonia+Political+Parties">President Radev Demands EU Role As Mediator Between Macedonia Political Parties</a></h2></div>
								<div class="clear" style="height: 10px;"></div><div class="single_news_higlights" style="border-bottom: 1px solid #E9E9E9;">
									<a href="articles/180025/Turkish+Authorities+Block+Access+to+Wikipedia" class="photo"><img src="http://www.novinite.com/media/images/2017-04/photo_small_180025.jpg" border="0"></a>
									<h2><a href="articles/180025/Turkish+Authorities+Block+Access+to+Wikipedia">Turkish Authorities Block Access to Wikipedia</a></h2></div>
								<div class="clear" style="height: 10px;"></div><div class="single_news_higlights" style="border-bottom: 1px solid #E9E9E9;">
									<a href="articles/180023/Kubrat+Pulev+Beats+American+Rival%2C+Eyes+World+Title" class="photo"><img src="http://www.novinite.com/media/images/2017-04/photo_small_180023.jpg" border="0"></a>
									<h2><a href="articles/180023/Kubrat+Pulev+Beats+American+Rival%2C+Eyes+World+Title">Kubrat Pulev Beats American Rival, Eyes World Title</a></h2></div>
								<div class="clear" style="height: 10px;"></div><div class="single_news_higlights" style="border-bottom: 1px solid #E9E9E9;">
									<a href="articles/180021/Sofia+to+Send+Next+Week+Its+Position+on+EC+antitrust+Case+Against+Gazprom" class="photo"><img src="http://www.novinite.com/media/images/2017-04/photo_small_180021.jpg" border="0"></a>
									<h2><a href="articles/180021/Sofia+to+Send+Next+Week+Its+Position+on+EC+antitrust+Case+Against+Gazprom">Sofia to Send Next Week Its Position on EC antitrust Case Against Gazprom</a></h2></div>
								<div class="clear" style="height: 10px;"></div><div class="single_news_higlights" style="border-bottom: 1px solid #E9E9E9;">
									<a href="articles/180017/Eurostat%3A+Eurozone+Inflation+Accelerates+to+1.9+in+April" class="photo"><img src="http://www.novinite.com/media/images/2017-04/photo_small_180017.jpg" border="0"></a>
									<h2><a href="articles/180017/Eurostat%3A+Eurozone+Inflation+Accelerates+to+1.9+in+April">Eurostat: Eurozone Inflation Accelerates to 1.9% in April</a></h2></div>
								<div class="clear" style="height: 10px;"></div><div class="single_news_higlights" style="border-bottom: 1px solid #E9E9E9;">
									<a href="articles/180013/53+of+Bulgarians+Support+EU+Membership" class="photo"><img src="http://www.novinite.com/media/images/2017-04/photo_small_180013.jpg" border="0"></a>
									<h2><a href="articles/180013/53+of+Bulgarians+Support+EU+Membership">53% of Bulgarians Support EU Membership</a></h2></div>
								<div class="clear" style="height: 10px;"></div><div class="single_news_higlights" style="">
									<a href="articles/180007/Minimum+Pension+in+Slovenia+Reaches+EUR+500" class="photo"><img src="http://www.novinite.com/media/images/2017-04/photo_small_180007.jpg" border="0"></a>
									<h2><a href="articles/180007/Minimum+Pension+in+Slovenia+Reaches+EUR+500">Minimum Pension in Slovenia Reaches EUR 500</a></h2></div>
								<div class="clear" "></div>
							<div class="clear"></div>
						</div>
							<div class="clear"></div><div class="banner300">
	<span style="float:left; margin:0px 0px 0px 5px; display:inline;">Advertisement</span>
	<div style="clear:both; height:1px; overflow:hidden;"></div>
	<script type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://ads.inews.bg/www/delivery/ajs.php':'http://ads.inews.bg/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=624");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://ads.inews.bg/www/delivery/ck.php?n=a8d2cdae&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.inews.bg/www/delivery/avw.php?zoneid=624&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8d2cdae' border='0' alt='' /></a></noscript>
</div>
							<div class="clear"></div>
						<div id="right_opinions">
							<h1 class="inph1"><a href="articles/category/136/Opinions">Opinions</a></h1>
							<div class="item_first"> 
									<a href="articles/179982/Prof.+Boyan+Duranchev%3A+%27Bulgaria+Is+In+a+Severe+Demographic+Catastrophe%27" class="photo"><img src="http://www.novinite.com/media/images/2017-04/photo_big_179982.jpg" border="0"></a>
									<h2><a href="articles/179982/Prof.+Boyan+Duranchev%3A+%27Bulgaria+Is+In+a+Severe+Demographic+Catastrophe%27">Prof. Boyan Duranchev: &#039;Bulgaria Is In a Severe Demographic Catastrophe&#039;</a></h2>
							</div>
							<div class="clear"></div>
						</div>
							<div class="hp_category" id="hp_category_editorial">
								<h2 class="inph1">Events</h2>
								<ul>
							
		<li class="item0">
			<a href="articles/180130/The+Rock+Band+MIRY+With+Concert+on+May+11" class="photo"><img src="http://www.novinite.com/media/images/2017-05/photo_big_180130.jpg" border="0"></a>
			<a href="articles/180130/The+Rock+Band+MIRY+With+Concert+on+May+11">The Rock Band MIRY With Concert on May 11</a>
		</li>
	
		<li class="item1">
			
			<a href="articles/180074/Sofia+is+Hosting+8th+Edition+of+the+Golden+Kuker+International+Animation+Film+Festival">Sofia is Hosting 8th Edition of the Golden Kuker International Animation Film Festival</a>
		</li>
	
		<li class="item2">
			
			<a href="articles/179895/Sofia+Science+Festival+Is+Comming+In+May">Sofia Science Festival Is Comming In May</a>
		</li>
	
		<li class="item3">
			
			<a href="articles/179878/Deep+Purple%27s+Concert+in+Sofia+Is+on+May+14">Deep Purple's Concert in Sofia Is on May 14</a>
		</li>
	
		<li class="item4">
			
			<a href="articles/179821/Three+Days+Grace+To+Come+in+Bulgaria+for+Hills+of+Rock">Three Days Grace To Come in Bulgaria for Hills of Rock</a>
		</li>
	
		<li class="item5">
			
			<a href="articles/179528/Movies+About+Claude+Mone%2C+Picasso%2C+Joseph+Brodsky+During+This+Year+%27Master+of+Art%27+Festival">Movies About Claude Mone, Picasso, Joseph Brodsky During This Year 'Master of Art' Festival</a>
		</li>
	</ul></div>
							<div class="hp_category" id="hp_category_editorial">
								<h2 class="inph1">ArtsJournal News</h2>
								<ul>
							
		<li class="item0">
			<a href="articles/180097/The+National+Gallery+and+the+Museum+of+Socialist+Art+Present+the+Exhibition+%27Mythologems+of+the+Heroic%27" class="photo"><img src="http://www.novinite.com/media/images/2017-05/photo_big_180097.jpg" border="0"></a>
			<a href="articles/180097/The+National+Gallery+and+the+Museum+of+Socialist+Art+Present+the+Exhibition+%27Mythologems+of+the+Heroic%27">The National Gallery and the Museum of Socialist Art Present the Exhibition 'Mythologems of the Heroic'</a>
		</li>
	
		<li class="item1">
			
			<a href="articles/179953/%E2%80%98Cats%E2%80%99+Musical+To+Be+Staged+at+Sofia%E2%80%99s+NDK">‘Cats’ Musical To Be Staged at Sofia’s NDK</a>
		</li>
	
		<li class="item2">
			
			<a href="articles/179831/White+Rabbit%2C+Red+Rabbit+-+Act+of+Spontaneous+Action">White Rabbit, Red Rabbit - Act of Spontaneous Action</a>
		</li>
	</ul></div>
						<form id="subscribe_smn" name="subscribe_smn" method="post" action="smn/request.php">
							<a href="smn"><strong>THE SOFIA MORNING NEWS</strong>
							NOVINITE.COM'S FREE DAILY NEWSPAPER<br></a>
							<input id="eml" type="Text" name="email" maxlength="200" size="25" value="e-mail" onfocus="if(this.value == 'e-mail') this.value = '';" onblur="if( $('input#eml').val() != '' && $('input#eml').val() != 'e-mail' ) { $('form#subscribe_homepage').submit(); } ">
							<input type="Submit" value="SUBSCRIBE">
							<div class="clear"></div>
							<a href="newsalert" class="newsalert">&raquo; Subscribe for news alerts for your keywords</a>
						</form>
						
					
						<div id="hp_updown" onclick="window.location='view_updown.php?updown_id=410'">
							<h2 class="hp" style="border-bottom: 0px; margin-bottom: 0px; "><a href="view_updown.php?updown_id=410">Ups &amp; Downs</a></h2>
							<div class="item up">
								<img src="http://www.novinite.com/media/updown/photo1_410.jpg?m=1" border="0" alt="Canada Lifts Visas For Some Bulgarians in May" width="66">
								<p>Canada Lifts Visas For Some Bulgarians in May</p>
							</div>
							<div class="item down">
								<img src="http://www.novinite.com/media/updown/photo2_410.jpg?m=1" border="0" alt="930 Violations Established in Speed Control Operation Initiated by TISPOL" width="66">
								<p>930 Violations Established in Speed Control Operation Initiated by TISPOL</p>
							</div>
						</div>
										
				<div id="fb-like-box_right" class="fb-like-box" data-href="https://www.facebook.com/SofiaNewsAgency" data-width="300" data-height="250" data-show-faces="true" data-stream="false" data-header="false" style="margin: 25px 0px 15px 0px; display: none;"></div>
				<script type="text/javascript">
					
				$(function() {
					left_col_bottom = $('#left').position().top+$('#left').outerHeight(true);
					right_col_bottom = $('#right').position().top+$('#right').outerHeight(true);
					
					if(right_col_bottom + 230 < left_col_bottom) {
						$("div#fb-like-box_right").show();
					}
				});
					
				</script>	
				<div class="clear"></div>
			</div> <!-- right -->
			<!-- <script type="text/javascript">
				var highestCol = Math.max($('#left').height(),$('#right').height());
				$('#left,#right').height(highestCol);
			</script> -->
			<div class="clear"></div>
		</div> <!-- main main_container -->
		<!-- Archive new -->
		<div id="archive_new">
			<div class="archive" id="archive_right"></div>
			<script type="text/javascript">
				$("div#archive_right").load("ajax/archive.php");
			</script>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
		<!-- end Archive new -->
		<!-- ads -->
		<div id="bannerD">
	<script type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://ads.inews.bg/www/delivery/ajs.php':'http://ads.inews.bg/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=653");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://ads.inews.bg/www/delivery/ck.php?n=ab496316&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.inews.bg/www/delivery/avw.php?zoneid=653&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab496316' border='0' alt='' /></a></noscript>
</div>		<div class="clear"></div>
		<!-- end ads -->
		<div id="footer">
			<div id="footer_logo_link">
				<a id="footer_logo" href="./index.php" title="Nikolina Angelkova: ‘Many Bulgarians Prefer to Spend Their Holidays and Weekends in Bulgaria' - Novinite.com - Sofia News Agency"><img src="images201306/logo_footer.png" alt="" width="196" height="36" border="0"><br/>Founded 2001</a>
			</div>
			<div class="footer_links">
				<a href="http://www.novinite.com/" target="_blank">novinite.com</a>
				<div class="clear"></div>
				<a href="http://novinite.bg/" target="_blank">novinite.bg</a>
				<div class="clear"></div>
				<a href="http://novinite.ru/" target="_blank" >novinite.ru</a>
			</div>
			<div class="footer_links bold-links">
				<a href="http://novinitegroup.com/advertisement" target="_blank">Advertise</a>
				<div class="clear"></div>
				<a href="http://novinitegroup.com/" target="_blank">About us</a>
			</div>
			<div class="footer_links gr-links">
				<a href="about/contact_us">Contact us</a>
				<div class="clear"></div>
				<a href="copyright">Copyright & Disclaimer</a>
				<div class="clear"></div>
				<a href="privacy">Privacy Policy</a>
				<div class="clear"></div>
			</div>
			<div class="footer_links m3copy">
				<a href="http://www.m3bg.com" target="_blank" title="Web design and maintenance by M3 Communications Group, Inc.">Web design and maintenance by <br/>M3 Communications Group, Inc.</a> 
				<div class="clear"></div>
				<span>All Rights Reserved &copy; Novinite JSC., 2001-2017.</span>
				<div class="clear"></div>
				<a id="mobile" href="http://m.novinite.com/">To the mobile version</a>
			</div>
			<div class="footer_links gr-links ls_cell">
				<a href="http://novinitegroup.com/" target="_blank">
					<img src="images201409/logo_footer_novinite_group.png" alt="novinitegroup.com"  border="0" id="fl_logo_novinite_group">
				</a>
			</div>
			<div class="clear"></div>
		</div> <!-- footer -->
	</div> <!-- end wrapper-1 -->
	<div id="description">
	Bulgaria news 
	Novinite.com (Sofia News Agency - www.sofianewsagency.com) is unique with being a real time news provider in English that informs its readers about the latest Bulgarian news. The editorial staff also publishes a daily online newspaper &quot;Sofia Morning News.&quot;
	Novinite.com (Sofia News Agency - www.sofianewsagency.com) and Sofia Morning News publish the latest economic, political and cultural news that take place in Bulgaria. 
	Foreign media analysis on Bulgaria and World News in Brief are also part of the web site and the online newspaper.
	News Bulgaria 
	<br><br>

	
</div>


	

	<div id="banclick"></div>
	
		<!-- banner 1x1px for overlay ads & branding -->
	<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.inews.bg/www/delivery/ajs.php':'http://ads.inews.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=626");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.inews.bg/www/delivery/ck.php?n=a2e1a90d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.inews.bg/www/delivery/avw.php?zoneid=626&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2e1a90d' border='0' alt='' /></a></noscript>
	<!-- branding additional script -->
		
		<script language="JavaScript">
			function resize_branding() {
				tmp = document.body;
				docwidth = tmp.offsetWidth - 20;
				docheight = tmp.offsetHeight;
				if ( docwidth > 1024 ) {
					$("#branding_leftlink, #branding_rightlink").css("width", ((docwidth - 1000)/2)+"px");
					$("#branding_leftlink, #branding_rightlink").css({"display":"block"});
				} else {
					$("#branding_leftlink, #branding_rightlink").css({"display":"none"});
				}
			}
			
			resize_branding();
			
			$(window).ready(function() {
				resize_branding();
			});
			$(window).resize(function() {
				resize_branding();
			});
		</script>

	<!-- end branding -->
		
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	
	<!-- +1 button -->
	<script type="text/javascript">
	  window.___gcfg = {lang: 'bg'};
	
	  (function() {
	    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	    po.src = 'https://apis.google.com/js/plusone.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>
	
	<!-- kindle -->
	<script type="text/javascript" src="https://d1xnn692s7u6t6.cloudfront.net/widget.js"></script>
	<script type="text/javascript">(function k(){window.$SendToKindle&&window.$SendToKindle.Widget?$SendToKindle.Widget.init({"content":"#textsize"}):setTimeout(k,500);})();</script>
	
</body>
</html>
	